<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto Slab:400,700","Open Sans","Lato:400,400i,700,900","Open Sans:400,600,700,800"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://cholilaonline.com/xmlrpc.php" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://cholilaonline.com/wp-content/cache/autoptimize/css/autoptimize_f4ae39599ff8d10dbd56929471874dad.css" rel="stylesheet" /><style media="screen">.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like{margin:}.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{margin:}</style><title>Joe Biden es el nuevo presidente de Estados Unidos</title><meta name="description" content="Joseph Robinette Biden Jr., demócrata de 77 años, será el próximo presidente de los Estados Unidos al vencer en unas ajustadísimas" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Joe Biden es el nuevo presidente de Estados Unidos" /><meta property="og:description" content="Joseph Robinette Biden Jr., demócrata de 77 años, será el próximo presidente de los Estados Unidos al vencer en unas ajustadísimas" /><meta property="og:url" content="https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html" /><meta property="og:site_name" content="Cholila Online" /><meta property="article:publisher" content="https://www.facebook.com/CholilaOnline/" /><meta property="article:published_time" content="2020-11-07T16:48:45+00:00" /><meta property="og:image" content="https://cholilaonline.com/wp-content/uploads/2020/11/joe-biden-candidato-partido-democrata-elecciones-presidenciales-estados-unidos-2127605.jpg" /><meta property="og:image:width" content="929" /><meta property="og:image:height" content="523" /><meta property="fb:app_id" content="1426373070912699" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@CholilaOnline" /><meta name="twitter:site" content="@CholilaOnline" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Dany"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="4 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cholilaonline.com/#organization","name":"Cholila Online","url":"https://cholilaonline.com/","sameAs":["https://www.facebook.com/CholilaOnline/","https://www.instagram.com/cholilaonline/","https://www.youtube.com/user/CholilaOnline/","https://twitter.com/CholilaOnline"],"logo":{"@type":"ImageObject","@id":"https://cholilaonline.com/#logo","inLanguage":"es","url":"https://cholilaonline.com/wp-content/uploads/2018/07/28166449_1967685250114809_3243281346254582742_n.jpg","width":641,"height":641,"caption":"Cholila Online"},"image":{"@id":"https://cholilaonline.com/#logo"}},{"@type":"WebSite","@id":"https://cholilaonline.com/#website","url":"https://cholilaonline.com/","name":"Cholila Online","description":"Cholila","publisher":{"@id":"https://cholilaonline.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cholilaonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html#primaryimage","inLanguage":"es","url":"https://cholilaonline.com/wp-content/uploads/2020/11/joe-biden-candidato-partido-democrata-elecciones-presidenciales-estados-unidos-2127605.jpg","width":929,"height":523},{"@type":"WebPage","@id":"https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html#webpage","url":"https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html","name":"Joe Biden es el nuevo presidente de Estados Unidos","isPartOf":{"@id":"https://cholilaonline.com/#website"},"primaryImageOfPage":{"@id":"https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html#primaryimage"},"datePublished":"2020-11-07T16:48:45+00:00","dateModified":"2020-11-07T16:48:45+00:00","description":"Joseph Robinette Biden Jr., dem\u00f3crata de 77 a\u00f1os, ser\u00e1 el pr\u00f3ximo presidente de los Estados Unidos al vencer en unas ajustad\u00edsimas","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html"]}]},{"@type":"Article","@id":"https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html#article","isPartOf":{"@id":"https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html#webpage"},"author":{"@id":"https://cholilaonline.com/#/schema/person/0a4a78eeabcd683624530d4a28bf9e3b"},"headline":"Joe Biden es el nuevo presidente de Estados Unidos","datePublished":"2020-11-07T16:48:45+00:00","dateModified":"2020-11-07T16:48:45+00:00","mainEntityOfPage":{"@id":"https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html#webpage"},"publisher":{"@id":"https://cholilaonline.com/#organization"},"image":{"@id":"https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html#primaryimage"},"keywords":"Estados Unidos,Joe Biden,presidente","articleSection":"Internacionales","inLanguage":"es"},{"@type":"Person","@id":"https://cholilaonline.com/#/schema/person/0a4a78eeabcd683624530d4a28bf9e3b","name":"Dany","image":{"@type":"ImageObject","@id":"https://cholilaonline.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/2ce7c384770ee33ea6ca2009f1606554?s=96&d=mm&r=g","caption":"Dany"}}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Feed" href="https://cholilaonline.com/feed" /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Feed de los comentarios" href="https://cholilaonline.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Comentario Joe Biden es el nuevo presidente de Estados Unidos del feed" href="https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html/feed" /> <script type='text/javascript'>/* <![CDATA[ */ var Sphere_Plugin = {"ajaxurl":"https:\/\/cholilaonline.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://cholilaonline.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cholilaonline.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cholilaonline.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.4" /><link rel='shortlink' href='https://cholilaonline.com/?p=359518' /><link rel="alternate" type="application/json+oembed" href="https://cholilaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcholilaonline.com%2F2020%2F11%2Fjoe-biden-es-el-nuevo-presidente-de-estados-unidos.html" /><link rel="alternate" type="text/xml+oembed" href="https://cholilaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcholilaonline.com%2F2020%2F11%2Fjoe-biden-es-el-nuevo-presidente-de-estados-unidos.html&#038;format=xml" /><meta property="fb:app_id" content="749507455175785"/><meta property="og:title" content="Joe Biden es el nuevo presidente de Estados Unidos - Cholila Online" /><meta property="og:description" content="Joseph Robinette Biden Jr., demócrata de 77 años, será el próximo presidente de los Estados Unidos al vencer en unas ajustadísimas elecciones al controvertido Donald Trump, quien denuncia fraude y que le robaron la elección. Así lo confirmaron hace instantes CNN y NBC.Joe Biden, con una experiencia política de 47 años como senador y vice de Barack Obama, será el" /><meta property="og:url" content="https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html" /><meta property="og:site_name" content="Cholila Online" /><meta property="og:image" content="https://cholilaonline.com/wp-content/uploads/2020/11/joe-biden-candidato-partido-democrata-elecciones-presidenciales-estados-unidos-2127605.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Joseph Robinette Biden Jr., demócrata de 77 años, será el próximo presidente de los Estados Unidos al vencer en unas ajustadísimas elecciones al controvertido Donald Trump, quien denuncia fraude y que le robaron la elección. Así lo confirmaron hace instantes CNN y NBC.Joe Biden, con una experiencia política de 47 años como senador y vice de Barack Obama, será el" /><meta name="twitter:title" content="Joe Biden es el nuevo presidente de Estados Unidos - Cholila Online" /><meta property="twitter:image" content="https://cholilaonline.com/wp-content/uploads/2020/11/joe-biden-candidato-partido-democrata-elecciones-presidenciales-estados-unidos-2127605.jpg" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//cholilaonline.com/?wordfence_lh=1&hid=69C16D6E45DE909A91AA76CF8CDE84CF');</script><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cholilaonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-32x32.png" sizes="32x32" /><link rel="icon" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-180x180.png" /><meta name="msapplication-TileImage" content="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-110692748-1"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-110692748-1');</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-359518 single-format-standard right-sidebar  lazy-normal layout-magazine skin-magazine wpb-js-composer js-comp-ver-5.4.5 vc_responsive"><div class="main-wrap"><header id="main-head" class="main-head head-nav-below nav-below nav-below-b"><div class="top-bar dark top-bar-b cf"><div class="top-bar-content" data-sticky-bar="1"><div class="wrap cf"> <span class="mobile-nav"><i class="fa fa-bars"></i></span><div class="posts-ticker"> <span class="heading">AHORA</span><ul><li><a href="https://cholilaonline.com/2020/11/real-madrid-revelo-que-casemiro-y-hazard-se-contagiaron-de-covid-19.html" title="Real Madrid reveló que Casemiro y Hazard se contagiaron de covid-19">Real Madrid reveló que Casemiro y Hazard se contagiaron de covid-19</a></li><li><a href="https://cholilaonline.com/2020/11/todas-las-ciudades-de-la-provincia-excepto-rawson-comenzaran-con-el-distanciamiento-social-desde-el-lunes.html" title="Todas las ciudades de la provincia, excepto Rawson comenzarán con el Distanciamiento Social desde el lunes">Todas las ciudades de la provincia, excepto Rawson comenzarán con el Distanciamiento Social desde el lunes</a></li><li><a href="https://cholilaonline.com/2020/11/cafiero-la-actividad-industrial-esta-mejor-ahora-que-con-macri-y-sin-pandemia.html" title="Cafiero: “La actividad industrial está mejor ahora que con Macri y sin pandemia”">Cafiero: “La actividad industrial está mejor ahora que con Macri y sin pandemia”</a></li><li><a href="https://cholilaonline.com/2020/11/biden-es-electo-presidente-de-estados-unidos-tras-ganar-en-pensilvania.html" title="Biden es electo presidente de Estados Unidos tras ganar en Pensilvania">Biden es electo presidente de Estados Unidos tras ganar en Pensilvania</a></li><li><a href="https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html" title="Joe Biden es el nuevo presidente de Estados Unidos">Joe Biden es el nuevo presidente de Estados Unidos</a></li><li><a href="https://cholilaonline.com/2020/11/gonzalez-garcia-las-vacunas-que-apliquemos-habran-pasado-todas-las-pruebas-de-seguridad.html" title="González García: “Las vacunas que apliquemos habrán pasado todas las pruebas de seguridad”">González García: “Las vacunas que apliquemos habrán pasado todas las pruebas de seguridad”</a></li><li><a href="https://cholilaonline.com/2020/11/buscan-retirar-de-lineas-de-caja-todo-tipo-de-golosinas-y-alimentos-ultraprocesados.html" title="Buscan retirar de líneas de caja todo tipo de golosinas y alimentos ultraprocesados">Buscan retirar de líneas de caja todo tipo de golosinas y alimentos ultraprocesados</a></li><li><a href="https://cholilaonline.com/2020/11/un-argentino-candidato-a-medalla-olimpica-afuera-de-una-prueba-por-falta-de-recursos-economicos.html" title="Un argentino candidato a medalla olímpica, afuera de una prueba por falta de recursos económicos">Un argentino candidato a medalla olímpica, afuera de una prueba por falta de recursos económicos</a></li></ul></div><ul class="social-icons cf"><li><a href="https://www.facebook.com/CholilaOnline/" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a href="https://twitter.com/CholilaOnline" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a href="https://plus.google.com/+CholilaOnlineCH" class="fa fa-google-plus" target="_blank"><span class="visuallyhidden">Google Plus</span></a></li><li><a href="https://www.instagram.com/cholilaonline/" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li><li><a href="https://www.youtube.com/user/CholilaOnline/" class="fa fa-youtube" target="_blank"><span class="visuallyhidden">YouTube</span></a></li></ul></div></div></div><div class="navigation-wrap"><nav class="navigation below light" data-sticky-bar="1"><div class="wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-83941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-61 menu-item-83941"><a href="https://cholilaonline.com/category/politica">Política</a><ul class="sub-menu"><li id="menu-item-83555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-52 menu-item-83555"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li id="menu-item-83554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-151 menu-item-83554"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li id="menu-item-83876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-139 menu-item-83876"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li></ul></li><li id="menu-item-83499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95 menu-item-83499"><a href="https://cholilaonline.com/category/policiales">Policiales</a></li><li id="menu-item-83942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-100 menu-item-83942"><a href="https://cholilaonline.com/category/economia">Economía</a></li><li id="menu-item-83943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-118 menu-item-83943"><a href="https://cholilaonline.com/category/mineria">Minería</a></li><li id="menu-item-83717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-49 menu-item-83717"><a href="https://cholilaonline.com/category/petroleo">Petróleo</a></li><li id="menu-item-2162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-82 menu-item-2162"><a href="https://cholilaonline.com/category/municipios">Municipios</a><ul class="sub-menu"><li id="menu-item-83713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-99 menu-item-83713"><a href="https://cholilaonline.com/category/comodoro-rivadavia">Comodoro Rivadavia</a></li><li id="menu-item-83698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-64 menu-item-83698"><a href="https://cholilaonline.com/category/trelew">Trelew</a></li><li id="menu-item-83715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-83715"><a href="https://cholilaonline.com/category/municipios/puerto-madryn">Puerto Madryn</a></li><li id="menu-item-83701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-88 menu-item-83701"><a href="https://cholilaonline.com/category/rawson">Rawson</a></li><li id="menu-item-83428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93 menu-item-83428"><a href="https://cholilaonline.com/category/cordillera">Cordillera</a></li></ul></li><li id="menu-item-83944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-55 menu-item-83944"><a href="https://cholilaonline.com/category/deportes">Deportes</a></li><li id="menu-item-87654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-103 menu-item-87654"><a href="https://cholilaonline.com/category/educacion">Educación</a></li><li id="menu-item-1639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-1639"><a href="https://cholilaonline.com/category/opinion">Opinión</a></li><li class="nav-icons"> <a href="#" title="Search" class="search-link"><i class="fa fa-search"></i></a><div class="search-box-overlay"><form method="get" class="search-form" action="https://cholilaonline.com/"><button type="submit" class="search-submit"><i class="fa fa-search"></i></button> <input type="search" class="search-field" name="s" placeholder="Escribir búsqueda" value="" required /></form></div></li></ul></div></div></nav></div><div class="inner"><div class="wrap logo-wrap cf"><div class="title"> <a href="https://cholilaonline.com/" title="Cholila Online" rel="home"> <img class="mobile-logo" src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" width="208" height="25"
alt="Cholila Online" /> <img src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" class="logo-image" alt="Cholila Online" /> </a></div></div></div></header><ul id="menu-cholila" class="menu"><li id="menu-item-83477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83477"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li id="menu-item-83733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83733"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li id="menu-item-83564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83564"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li><li id="menu-item-1760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1760"><a href="https://cholilaonline.com/category/politicos-de-miercoles">Políticos de miércoles</a></li><li id="menu-item-2268" class="logo-pescachubut menu-item menu-item-type-custom menu-item-object-custom menu-item-2268"><a target="_blank" rel="noopener noreferrer" href="http://www.pescachubut.com/">Pesca Chubut</a></li><li id="menu-item-2269" class="logo-infotur menu-item menu-item-type-custom menu-item-object-custom menu-item-2269"><a target="_blank" rel="noopener noreferrer" href="http://www.infoturchubut.com.ar/">InfoTur</a></li></ul><div class="main wrap"><div id="post-359518" class="single-magazine post-359518 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-estados-unidos tag-joe-biden tag-presidente"><div class="post-top cf"> <span class="cat-label cf color"> <a href="https://cholilaonline.com/category/internacionales" class="category">Internacionales</a></span><h1 class="post-title">Joe Biden es el nuevo presidente de Estados Unidos</h1><div class="post-meta post-meta-a the-post-meta"> <a href="https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html" class="date-link"><time class="post-date" datetime="2020-11-07T13:48:45-03:00">7 noviembre, 2020</time></a></div></div><div class="ts-row cf"><div class="col-8 main-content cf"><article class="the-post"><header class="post-header cf"><div class="featured"> <a href="https://cholilaonline.com/wp-content/uploads/2020/11/joe-biden-candidato-partido-democrata-elecciones-presidenciales-estados-unidos-2127605.jpg" class="image-link"><img width="770" height="515" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgNzcwIDUxNScgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-cheerup-main size-cheerup-main lazyload wp-post-image" alt="" title="Joe Biden es el nuevo presidente de Estados Unidos" sizes="(max-width: 770px) 100vw, 770px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/11/joe-biden-candidato-partido-democrata-elecciones-presidenciales-estados-unidos-2127605-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/11/joe-biden-candidato-partido-democrata-elecciones-presidenciales-estados-unidos-2127605-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/11/joe-biden-candidato-partido-democrata-elecciones-presidenciales-estados-unidos-2127605-370x247.jpg 370w, https://cholilaonline.com/wp-content/uploads/2020/11/joe-biden-candidato-partido-democrata-elecciones-presidenciales-estados-unidos-2127605-110x73.jpg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/11/joe-biden-candidato-partido-democrata-elecciones-presidenciales-estados-unidos-2127605-770x515.jpg" /> </a></div></header><div class="post-content description cf"><div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-centered post-359518 post  simplesocialbuttons-inline-fade-in"> <button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html"><span class="simplesocialtxt">WhatsApp</span></button> <button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button> <button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Joe+Biden+es+el+nuevo+presidente+de+Estados+Unidos&url=https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button> <button rel="nofollow" class="simplesocial-pinterest-share" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);return false;" ><span class="simplesocialtxt">Pinterest</span></button> <button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button> <button class="simplesocial-tumblr-share"  data-href="http://tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fcholilaonline.com%2F2020%2F11%2Fjoe-biden-es-el-nuevo-presidente-de-estados-unidos.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Tumblr</span> </button> <button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Joe+Biden+es+el+nuevo+presidente+de+Estados+Unidos&body=https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html"><span class="simplesocialtxt">Email</span></button></div><p>Joseph Robinette Biden Jr., demócrata de 77 años, será el próximo presidente de los Estados Unidos al vencer en unas ajustadísimas elecciones al controvertido Donald Trump, quien denuncia fraude y que le robaron la elección. Así lo confirmaron hace instantes CNN y NBC.</p><p>Joe Biden, con una experiencia política de 47 años como senador y vice de Barack Obama, será el presidente número 46, aunque el magnate neoyorquino se niega a aceptar los resultados y ha lanzado una batalla legal para evitarlo.</p><p>Las cadenas de televisión finalmente anunciaron lo que todo el país estaba esperando desde el martes, el día de los comicios, en un dramático final que dejó a los estadounidenses desvelados y pegados a las pantallas varios días.</p><p>Después de un conteo que se extendió inusualmente por un aluvión de más de 100 millones de votos por correo, se anunció que los disputados estados de Georgia y de Pennsylvania se volcaron finalmente a favor de Biden, cuando al principio estaban a favor de Trump. Así, el ex vicepresidente lograba alcanzar los 270 votos electorales mínimos necesarios para llegar a la presidencia y borrar las aspiraciones del republicano, que aspiraba a un segundo período en el poder.</p><p>Si bien todavía quedaban algunos estados por definir -allí estaban aún contando manualmente voto a voto- la ventaja a favor de Biden ya era irreversible. El vuelco final hacia el demócrata en esos estados fue gracias al voto por correo -provenientes de distritos muy urbanos y con gente muy temerosa al coronavirus- que se registró luego del voto presencial y que fue masivamente a favor de Biden.</p><p>Trump se convertirá así en uno de los pocos presidentes de los Estados Unidos que no logra la reelección. Los más recientes fueron Jimmy Carter y George Bush padre​.</p><p>Biden llega ungido por una cifra récord de más de 72 millones de votos y llegará a la Casa Blanca con la misión urgente de cerrar la grieta de un país más dividido que nunca y enfrentar el drama del coronavirus, que rebrota en estas semanas en Estados Unidos y que ya lleva 233.000 muertos aún antes del invierno.</p><p>El presidente Trump viene denunciado fraude –sin mencionar hechos específicos- y dijo que “si cuentan los votos legales, yo gano fácilmente, y si cuentan los votos ilegales, van a tratar de robarnos la elección” y prometió “mucho litigio” en la Justicia.</p><p>La campaña republicana lanzó una ofensiva legal en Wisconsin, Michigan, Pennsylvania y Georgia para recontar votos y para detener el escrutinio porque alegaba “irregularidades” y que no se permitía a sus delegados acercarse a supervisar el conteo. Algunas demandas fueron rechazadas por la Justicia.</p><p>No está claro por ahora qué hará con el resto de esos recursos ya que hasta último momento había pedido que frenaran el conteo y que iría incluso a la Corte Suprema porque su liderazgo en algunos estados “había desaparecido milagrosamente”.</p><p>Por su temperamento, es poco probable que conceda la victoria a su rival. Habrá que ver hasta cuándo extiende la pelea judicial porque asoma infructuosa: por más que le den la razón en algún estado, Biden tenía varias opciones de ganar porque se imponía en varios.</p><p>Biden, por el contrario, llamaba a seguir escrutando voto a voto hasta el final y pedía calma y paciencia a la población, aunque mostraba confianza de que, al final, el escrutinio daría ganadora a la fórmula Biden-Harris. Y así fue.</p><p>Estas elecciones se habían planteado casi como un referéndum sobre el presidente, un magnate inmobiliario de Nueva York que sorprendió con su triunfo en 2016, cuando ganó por un puñado de votos en estados del “rust belt”, el cinturón oxidado y desindustrializado del país, sobre Hillary Clinton.</p><p>Trump impuso un estilo inédito de gestión, con insultos a sus adversarios, peleas con la prensa, denuncias de corrupción, una Casa Blanca caótica –según describieron varios de sus ex funcionarios- y un liderazgo enfocado en el lema de “America first” (Estados Unidos primero), con políticas que rompían la tradición del partido republicano sobre comercio, multilateralismo, inmigración y medioambiente.</p><p>Con ese bagaje encima, más una controvertida gestión de la pandemia, Trump igualmente ha cosechado más de 69 millones de votos –cuatro millones más que en 2016- y tuvo claras victorias en distritos clave como Florida y Ohio. Esto muestra que el “trumpismo” es un movimiento que aún tiene fuerte arraigo en el país.</p><p>Biden, que fue senador, vicepresidente y político por más de 47 años, buscó erigirse como la contracara del voluptuoso Trump. Se presentó como un hombre calmo y moderado, con raíces de clase media de una pequeña ciudad de Pennsylvania, que encararía un modelo de país previsible, inserto en el mundo y sin los sobresaltos que reinaron en estos últimos cuatro años. Si bien Trump logró muchos votos al calificar a Biden como un “socialista radical” y ligarlo a modelos como el de los Castro en Cuba y el de Nicolás Maduro en Venezuela, el demócrata está lejos de posiciones extremas y autoritarias y es un favorito de Wall Street.</p><p>Biden llega a la presidencia gracias a una histórica participación que alcanzaba un 66%, que superó incluso a la del 2008 cuando ganó Obama. Hubo 100 millones de votos de ciudadanos que votaron anticipadamente, la gran mayoría por correo, por temor a contagiarse de coronavirus o posibles disturbios en los centros de votación.</p><p>Los demócratas lograron superar los votos de 2016 y así lograron incorporar a mucha gente que se había quedado en sus casas en aquella elección que terminaron perdiendo. Jóvenes y afroamericanos fueron clave en la alta participación de este año, aunque este último grupo no estuvo monolíticamente alineado con Biden.</p><p>Trump es un hombre que no le gusta perder a nada y no parece dispuesto a abandonar la Casa Blanca. Seguramente peleará hasta que pueda agotar los recursos judiciales o que sus asesores legales lo convenzan de que ya tiene que tirar la toalla. La transición, cuando al fin comience, amenaza con ser un campo de batalla.</p><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Dejanos tus comentarios</span><div class="fb-comments" data-href="https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html" data-order-by="reverse_time" data-numposts="10" data-width="100%" style="display:block;"></div></div></div><div class="the-post-foot cf"></div><div class="post-nav"><div class="post previous cf"> <a href="https://cholilaonline.com/2020/11/gonzalez-garcia-las-vacunas-que-apliquemos-habran-pasado-todas-las-pruebas-de-seguridad.html" title="Anterior" class="nav-icon"> <i class="fa fa-angle-left"></i> </a> <span class="content"> <a href="https://cholilaonline.com/2020/11/gonzalez-garcia-las-vacunas-que-apliquemos-habran-pasado-todas-las-pruebas-de-seguridad.html" class="image-link"> <img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="González García" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/11/03d534fcd80f16432dbce60d73ce4145-1-150x150.jpg 150w, https://cholilaonline.com/wp-content/uploads/2020/11/03d534fcd80f16432dbce60d73ce4145-1-300x300.jpg 300w, https://cholilaonline.com/wp-content/uploads/2020/11/03d534fcd80f16432dbce60d73ce4145-1-370x370.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/11/03d534fcd80f16432dbce60d73ce4145-1-150x150.jpg" /> </a><div class="post-meta"> <span class="label">Anterior</span><div class="post-meta post-meta-b"><h2 class="post-title"> <a href="https://cholilaonline.com/2020/11/gonzalez-garcia-las-vacunas-que-apliquemos-habran-pasado-todas-las-pruebas-de-seguridad.html">González García: “Las vacunas que apliquemos habrán pasado todas las pruebas de seguridad”</a></h2><div class="below"> <a href="https://cholilaonline.com/2020/11/gonzalez-garcia-las-vacunas-que-apliquemos-habran-pasado-todas-las-pruebas-de-seguridad.html" class="date-link"><time class="post-date" datetime="2020-11-07T13:27:16-03:00">7 noviembre, 2020</time></a> <span class="meta-sep"></span></div></div></div> </span></div><div class="post next cf"> <a href="https://cholilaonline.com/2020/11/biden-es-electo-presidente-de-estados-unidos-tras-ganar-en-pensilvania.html" title="Próximo" class="nav-icon"> <i class="fa fa-angle-right"></i> </a> <span class="content"> <a href="https://cholilaonline.com/2020/11/biden-es-electo-presidente-de-estados-unidos-tras-ganar-en-pensilvania.html" class="image-link"> <img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/11/236746BF-B912-4DF2-ACBD-6E2FF990D90F-150x150.jpeg 150w, https://cholilaonline.com/wp-content/uploads/2020/11/236746BF-B912-4DF2-ACBD-6E2FF990D90F-300x300.jpeg 300w, https://cholilaonline.com/wp-content/uploads/2020/11/236746BF-B912-4DF2-ACBD-6E2FF990D90F-370x370.jpeg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/11/236746BF-B912-4DF2-ACBD-6E2FF990D90F-150x150.jpeg" /> </a><div class="post-meta"> <span class="label">Próximo</span><div class="post-meta post-meta-b"><h2 class="post-title"> <a href="https://cholilaonline.com/2020/11/biden-es-electo-presidente-de-estados-unidos-tras-ganar-en-pensilvania.html">Biden es electo presidente de Estados Unidos tras ganar en Pensilvania</a></h2><div class="below"> <a href="https://cholilaonline.com/2020/11/biden-es-electo-presidente-de-estados-unidos-tras-ganar-en-pensilvania.html" class="date-link"><time class="post-date" datetime="2020-11-07T13:54:48-03:00">7 noviembre, 2020</time></a> <span class="meta-sep"></span></div></div></div> </span></div></div><section class="related-posts grid-3"><h4 class="section-head"><span class="title">ARTÍCULOS RELACIONADOS</span></h4><div class="ts-row posts cf"><article class="post col-4"> <a href="https://cholilaonline.com/2020/11/biden-es-electo-presidente-de-estados-unidos-tras-ganar-en-pensilvania.html" title="Biden es electo presidente de Estados Unidos tras ganar en Pensilvania" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="Biden es electo presidente de Estados Unidos tras ganar en Pensilvania" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/11/236746BF-B912-4DF2-ACBD-6E2FF990D90F-270x180.jpeg 270w, https://cholilaonline.com/wp-content/uploads/2020/11/236746BF-B912-4DF2-ACBD-6E2FF990D90F-770x515.jpeg 770w, https://cholilaonline.com/wp-content/uploads/2020/11/236746BF-B912-4DF2-ACBD-6E2FF990D90F-370x247.jpeg 370w, https://cholilaonline.com/wp-content/uploads/2020/11/236746BF-B912-4DF2-ACBD-6E2FF990D90F-110x73.jpeg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/11/236746BF-B912-4DF2-ACBD-6E2FF990D90F-270x180.jpeg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/11/biden-es-electo-presidente-de-estados-unidos-tras-ganar-en-pensilvania.html" class="post-link">Biden es electo presidente de Estados Unidos tras ganar en Pensilvania</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-11-07T13:54:48-03:00">7 noviembre, 2020</time></div></div></article ><article class="post col-4"> <a href="https://cholilaonline.com/2020/11/trump-pidio-un-freno-al-recuento-ante-decenas-de-miles-de-votos-ilegales.html" title="Trump pidió un freno al recuento ante «decenas de miles de votos ilegales»" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="Trump pidió un freno al recuento ante «decenas de miles de votos ilegales»" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/11/31D7A703-DAFC-4388-80A4-280C892D18B9-270x180.jpeg 270w, https://cholilaonline.com/wp-content/uploads/2020/11/31D7A703-DAFC-4388-80A4-280C892D18B9-770x515.jpeg 770w, https://cholilaonline.com/wp-content/uploads/2020/11/31D7A703-DAFC-4388-80A4-280C892D18B9-370x247.jpeg 370w, https://cholilaonline.com/wp-content/uploads/2020/11/31D7A703-DAFC-4388-80A4-280C892D18B9-110x73.jpeg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/11/31D7A703-DAFC-4388-80A4-280C892D18B9-270x180.jpeg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/11/trump-pidio-un-freno-al-recuento-ante-decenas-de-miles-de-votos-ilegales.html" class="post-link">Trump pidió un freno al recuento ante «decenas de miles de votos ilegales»</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-11-07T13:00:23-03:00">7 noviembre, 2020</time></div></div></article ><article class="post col-4"> <a href="https://cholilaonline.com/2020/11/prueba-o-no-prueba-el-dilema-en-los-aeropuertos-americanos-ante-la-covid-19.html" title="Prueba o no prueba: el dilema en los aeropuertos americanos ante la Covid-19" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="Prueba o no prueba: el dilema en los aeropuertos americanos ante la Covid-19" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/11/06inter6-270x180.jpeg 270w, https://cholilaonline.com/wp-content/uploads/2020/11/06inter6-370x247.jpeg 370w, https://cholilaonline.com/wp-content/uploads/2020/11/06inter6-110x73.jpeg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/11/06inter6-270x180.jpeg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/11/prueba-o-no-prueba-el-dilema-en-los-aeropuertos-americanos-ante-la-covid-19.html" class="post-link">Prueba o no prueba: el dilema en los aeropuertos americanos ante la Covid-19</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-11-07T03:12:35-03:00">7 noviembre, 2020</time></div></div></article ></div></section><div class="comments"><div id="comments" class="comments-area"><p class="no-comments">Comentarios cerrados</p></div></div></article></div><aside class="col-4 sidebar" data-sticky="1"><div class="inner theiaStickySidebar"><ul><li id="custom_html-6" class="widget_text widget widget_custom_html"><h5 class="widget-title"><span>Clima en Trelew</span></h5><div class="textwidget custom-html-widget"><div id="cont_8d62ccfeaaa8ab8ad38c1463719e64ec"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/8d62ccfeaaa8ab8ad38c1463719e64ec"></script></div></div></li><li id="media_image-12" class="widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDMwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-245137  attachment-medium size-medium lazyload" alt="" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/03/APD_SanaDistancia_300x300.jpg 300w, https://cholilaonline.com/wp-content/uploads/2020/03/APD_SanaDistancia_300x300-150x150.jpg 150w" data-src="https://cholilaonline.com/wp-content/uploads/2020/03/APD_SanaDistancia_300x300-300x300.jpg" /></li><li id="media_image-15" class="widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDMwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-311639  attachment-medium size-medium lazyload" alt="" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/08/banner-web-300x300.jpg 300w, https://cholilaonline.com/wp-content/uploads/2020/08/banner-web-150x150.jpg 150w, https://cholilaonline.com/wp-content/uploads/2020/08/banner-web-768x768.jpg 768w, https://cholilaonline.com/wp-content/uploads/2020/08/banner-web-370x370.jpg 370w, https://cholilaonline.com/wp-content/uploads/2020/08/banner-web.jpg 1000w" data-src="https://cholilaonline.com/wp-content/uploads/2020/08/banner-web-300x300.jpg" /></li><li id="media_image-17" class="widget widget_media_image"><img width="300" height="280" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDI4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-314526  attachment-medium size-medium lazyload" alt="" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/08/PARA-WEB-16.23-x-15.13-cm-300x280.jpg 300w, https://cholilaonline.com/wp-content/uploads/2020/08/PARA-WEB-16.23-x-15.13-cm-1024x955.jpg 1024w, https://cholilaonline.com/wp-content/uploads/2020/08/PARA-WEB-16.23-x-15.13-cm-768x716.jpg 768w, https://cholilaonline.com/wp-content/uploads/2020/08/PARA-WEB-16.23-x-15.13-cm-1536x1432.jpg 1536w" data-src="https://cholilaonline.com/wp-content/uploads/2020/08/PARA-WEB-16.23-x-15.13-cm-300x280.jpg" /></li><li id="bunyad-posts-widget-3" class="widget widget-posts"><h5 class="widget-title"><span>ÚLTIMAS NOTICIAS</span></h5><ul class="posts cf meta-below"><li class="post cf"> <a href="https://cholilaonline.com/2020/11/real-madrid-revelo-que-casemiro-y-hazard-se-contagiaron-de-covid-19.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Real Madrid reveló que Casemiro y Hazard se contagiaron de covid-19" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/11/516575_5014-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/11/516575_5014-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/11/516575_5014-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/11/516575_5014-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/11/real-madrid-revelo-que-casemiro-y-hazard-se-contagiaron-de-covid-19.html" class="post-title" title="Real Madrid reveló que Casemiro y Hazard se contagiaron de covid-19">Real Madrid reveló que Casemiro y Hazard se contagiaron de covid-19</a><div class="post-meta post-meta-a"> <span class="post-cat"> <a href="https://cholilaonline.com/category/deportes" class="category">Deportes</a></span> <span class="meta-sep"></span> <a href="https://cholilaonline.com/2020/11/real-madrid-revelo-que-casemiro-y-hazard-se-contagiaron-de-covid-19.html" class="date-link"><time class="post-date" datetime="2020-11-07T14:50:03-03:00">7 noviembre, 2020</time></a></div></div></li><li class="post cf"> <a href="https://cholilaonline.com/2020/11/todas-las-ciudades-de-la-provincia-excepto-rawson-comenzaran-con-el-distanciamiento-social-desde-el-lunes.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Todas las ciudades de la provincia, excepto Rawson comenzarán con el Distanciamiento Social desde el lunes" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/11/pro-110x73.png 110w, https://cholilaonline.com/wp-content/uploads/2020/11/pro-270x180.png 270w, https://cholilaonline.com/wp-content/uploads/2020/11/pro-370x247.png 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/11/pro-110x73.png" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/11/todas-las-ciudades-de-la-provincia-excepto-rawson-comenzaran-con-el-distanciamiento-social-desde-el-lunes.html" class="post-title" title="Todas las ciudades de la provincia, excepto Rawson comenzarán con el Distanciamiento Social desde el lunes">Todas las ciudades de la provincia, excepto Rawson comenzarán con el Distanciamiento Social desde el lunes</a><div class="post-meta post-meta-a"> <span class="post-cat"> <a href="https://cholilaonline.com/category/chubut" class="category">Chubut</a></span> <span class="meta-sep"></span> <a href="https://cholilaonline.com/2020/11/todas-las-ciudades-de-la-provincia-excepto-rawson-comenzaran-con-el-distanciamiento-social-desde-el-lunes.html" class="date-link"><time class="post-date" datetime="2020-11-07T14:25:23-03:00">7 noviembre, 2020</time></a></div></div></li></ul></li></ul></div></aside></div></div></div><footer class="main-footer dark classic"><div class="bg-wrap"><section class="upper-footer"><div class="wrap"><ul class="widgets ts-row cf"><li id="bunyad-widget-about-2" class="widget column col-4 widget-about"><div class="author-image"> <img src="https://cholilaonline.com/wp-content/uploads/2018/06/logo_footer-1.png" alt="About Me" /></div><div class="text about-text"><p>Toda la verdad del escenario político sin vueltas, con pruebas fehacientes y hechos reales.</p></div><div class="social-icons"> <a href="https://www.facebook.com/CholilaOnline/" class="social-btn" target="_blank"><i class="fa fa-facebook"></i> <span class="visuallyhidden">Facebook</span></a> <a href="https://twitter.com/CholilaOnline" class="social-btn" target="_blank"><i class="fa fa-twitter"></i> <span class="visuallyhidden">Twitter</span></a> <a href="https://plus.google.com/+CholilaOnlineCH" class="social-btn" target="_blank"><i class="fa fa-google-plus"></i> <span class="visuallyhidden">Google Plus</span></a> <a href="https://www.instagram.com/cholilaonline/" class="social-btn" target="_blank"><i class="fa fa-instagram"></i> <span class="visuallyhidden">Instagram</span></a> <a href="https://www.youtube.com/user/CholilaOnline/" class="social-btn" target="_blank"><i class="fa fa-youtube"></i> <span class="visuallyhidden">YouTube</span></a></div><div class="text about-text below"><p><a href="https://cholilaonline.com/sobre-cholila-online">Sobre Cholila Online</a><br /> <a href="https://cholilaonline.com/terminos-y-condiciones">Términos y Condiciones</a></p></div></li><li id="recent-posts-2" class="widget column col-4 widget_recent_entries"><h5 class="widget-title">RECIENTES</h5><ul><li> <a href="https://cholilaonline.com/2020/11/real-madrid-revelo-que-casemiro-y-hazard-se-contagiaron-de-covid-19.html">Real Madrid reveló que Casemiro y Hazard se contagiaron de covid-19</a></li><li> <a href="https://cholilaonline.com/2020/11/todas-las-ciudades-de-la-provincia-excepto-rawson-comenzaran-con-el-distanciamiento-social-desde-el-lunes.html">Todas las ciudades de la provincia, excepto Rawson comenzarán con el Distanciamiento Social desde el lunes</a></li></ul></li><li id="bunyad-posts-widget-12" class="widget column col-4 widget-posts"><h5 class="widget-title">INSEGURIDAD</h5><ul class="posts cf meta-below"><li class="post cf"> <a href="https://cholilaonline.com/2020/10/inseguridad-vecinos-de-zona-de-chacras-denuncian-un-robo-por-dia.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Inseguridad: vecinos de zona de chacras denuncian un robo por día" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/10/1603456545060-110x73.png 110w, https://cholilaonline.com/wp-content/uploads/2020/10/1603456545060-270x180.png 270w, https://cholilaonline.com/wp-content/uploads/2020/10/1603456545060-770x515.png 770w, https://cholilaonline.com/wp-content/uploads/2020/10/1603456545060-370x247.png 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/10/1603456545060-110x73.png" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/10/inseguridad-vecinos-de-zona-de-chacras-denuncian-un-robo-por-dia.html" class="post-title" title="Inseguridad: vecinos de zona de chacras denuncian un robo por día">Inseguridad: vecinos de zona de chacras denuncian un robo por día</a><div class="post-meta post-meta-a"> <a href="https://cholilaonline.com/2020/10/inseguridad-vecinos-de-zona-de-chacras-denuncian-un-robo-por-dia.html" class="date-link"><time class="post-date" datetime="2020-10-23T10:14:42-03:00">23 octubre, 2020</time></a></div></div></li><li class="post cf"> <a href="https://cholilaonline.com/2020/08/concejales-se-reunieron-con-vecinos-por-la-inseguridad.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Concejales se reunieron con vecinos por la inseguridad" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/08/1598889214933-110x73.jpeg 110w, https://cholilaonline.com/wp-content/uploads/2020/08/1598889214933-270x180.jpeg 270w, https://cholilaonline.com/wp-content/uploads/2020/08/1598889214933-770x515.jpeg 770w, https://cholilaonline.com/wp-content/uploads/2020/08/1598889214933-370x247.jpeg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/08/1598889214933-110x73.jpeg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/08/concejales-se-reunieron-con-vecinos-por-la-inseguridad.html" class="post-title" title="Concejales se reunieron con vecinos por la inseguridad">Concejales se reunieron con vecinos por la inseguridad</a><div class="post-meta post-meta-a"> <a href="https://cholilaonline.com/2020/08/concejales-se-reunieron-con-vecinos-por-la-inseguridad.html" class="date-link"><time class="post-date" datetime="2020-08-31T13:17:02-03:00">31 agosto, 2020</time></a></div></div></li></ul></li></ul></div></section><section class="lower-footer cf"><div class="wrap"><div class="bottom cf"><p class="copyright"> Cholila Online ©<p><a href="https://www.apdperiodismo.org/"><img src="https://cholilaonline.com/wp-content/uploads/2019/12/logo-periodistas.png" alt="Asociación de Periodismo Digital"></a></p></p><div class="to-top"> <a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a></div></div></div></section></div></footer></div><div class="mobile-menu-container off-canvas"><a href="#" class="close"><i class="fa fa-times"></i></a><div class="logo"> <img class="mobile-logo" src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" width="208" height="25"
alt="Cholila Online" /></div><ul id="menu-main-menu-1" class="mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83941"><a href="https://cholilaonline.com/category/politica">Política</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83555"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83554"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83876"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83499"><a href="https://cholilaonline.com/category/policiales">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83942"><a href="https://cholilaonline.com/category/economia">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83943"><a href="https://cholilaonline.com/category/mineria">Minería</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83717"><a href="https://cholilaonline.com/category/petroleo">Petróleo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2162"><a href="https://cholilaonline.com/category/municipios">Municipios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83713"><a href="https://cholilaonline.com/category/comodoro-rivadavia">Comodoro Rivadavia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83698"><a href="https://cholilaonline.com/category/trelew">Trelew</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83715"><a href="https://cholilaonline.com/category/municipios/puerto-madryn">Puerto Madryn</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83701"><a href="https://cholilaonline.com/category/rawson">Rawson</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83428"><a href="https://cholilaonline.com/category/cordillera">Cordillera</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83944"><a href="https://cholilaonline.com/category/deportes">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87654"><a href="https://cholilaonline.com/category/educacion">Educación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1639"><a href="https://cholilaonline.com/category/opinion">Opinión</a></li></ul></div><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=749507455175785&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='dashicons-css'  href='https://cholilaonline.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/cholilaonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/dist/dom-ready.min.js'></script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/dist/a11y.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var Bunyad = {"custom_ajax_url":"\/2020\/11\/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/cholilaonline.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type="text/javascript">document.addEventListener("DOMContentLoaded", function() {
			var if_ssb_exist = document.getElementsByClassName( "simplesocialbuttons" ).length > 0;
			if (if_ssb_exist) {
				var ssb_admin_ajax = 'https://cholilaonline.com/wp-admin/admin-ajax.php';
				var ssb_post_id = 359518 ;
				var ssb_post_url = 'https://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html';
				var ssb_alternate_post_url = 'http://cholilaonline.com/2020/11/joe-biden-es-el-nuevo-presidente-de-estados-unidos.html';
				jQuery( document ).ready(function(){
				var is_ssb_used = jQuery('.simplesocialbuttons');
				if( is_ssb_used ) {

					var data = {
					'action': 'ssb_fetch_data',
					'postID': ssb_post_id
				};
					jQuery.post(ssb_admin_ajax, data, function(data, textStatus, xhr) {
						var array = JSON.parse(data);
						console.log( array );
						jQuery.each( array, function( index, value ){

							if( index == 'total' ){
								jQuery('.ssb_'+ index +'_counter').html(value + '<span>Shares</span>');
							}else{
								jQuery('.ssb_'+ index +'_counter').html(value);
							}
						});

					});
				}
				})

			//	ssbPlugin.fetchFacebookShares();
			}
		});</script><script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-141324755-1"></script> <script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-141324755-1');</script>  <script defer src="https://cholilaonline.com/wp-content/cache/autoptimize/js/autoptimize_eb721ac7a3759a8ccb634d5f748ebc3b.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1604772073 -->