<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto Slab:400,700","Open Sans","Lato:400,400i,700,900","Open Sans:400,600,700,800"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://cholilaonline.com/xmlrpc.php" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://cholilaonline.com/wp-content/cache/autoptimize/css/autoptimize_848fa24c7f59b4895e7d7cbe038fee87.css" rel="stylesheet" /><style media="screen">.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like{margin:}.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{margin:}</style><title>Esquel: La Fundación Rotary realizó una donación importante al Hospital Zonal</title><meta name="description" content="El Rotary Club de Esquel realizó una importante donación al Hospital Zonal de Esquel que permitirá que el nosocomio cuente con recursos" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Esquel: La Fundación Rotary realizó una donación importante al Hospital Zonal" /><meta property="og:description" content="El Rotary Club de Esquel realizó una importante donación al Hospital Zonal de Esquel que permitirá que el nosocomio cuente con recursos" /><meta property="og:url" content="https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html" /><meta property="og:site_name" content="Cholila Online" /><meta property="article:publisher" content="https://www.facebook.com/CholilaOnline/" /><meta property="article:published_time" content="2020-10-15T15:00:25+00:00" /><meta property="og:image" content="https://cholilaonline.com/wp-content/uploads/2020/10/7331587F-0123-46ED-AE0D-D581DB7E2C92.jpeg" /><meta property="og:image:width" content="662" /><meta property="og:image:height" content="309" /><meta property="fb:app_id" content="1426373070912699" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@CholilaOnline" /><meta name="twitter:site" content="@CholilaOnline" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cholilaonline.com/#organization","name":"Cholila Online","url":"https://cholilaonline.com/","sameAs":["https://www.facebook.com/CholilaOnline/","https://www.instagram.com/cholilaonline/","https://www.youtube.com/user/CholilaOnline/","https://twitter.com/CholilaOnline"],"logo":{"@type":"ImageObject","@id":"https://cholilaonline.com/#logo","inLanguage":"es","url":"https://cholilaonline.com/wp-content/uploads/2018/07/28166449_1967685250114809_3243281346254582742_n.jpg","width":641,"height":641,"caption":"Cholila Online"},"image":{"@id":"https://cholilaonline.com/#logo"}},{"@type":"WebSite","@id":"https://cholilaonline.com/#website","url":"https://cholilaonline.com/","name":"Cholila Online","description":"Cholila","publisher":{"@id":"https://cholilaonline.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cholilaonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html#primaryimage","inLanguage":"es","url":"https://cholilaonline.com/wp-content/uploads/2020/10/7331587F-0123-46ED-AE0D-D581DB7E2C92.jpeg","width":662,"height":309},{"@type":"WebPage","@id":"https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html#webpage","url":"https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html","name":"Esquel: La Fundaci\u00f3n Rotary realiz\u00f3 una donaci\u00f3n importante al Hospital Zonal","isPartOf":{"@id":"https://cholilaonline.com/#website"},"primaryImageOfPage":{"@id":"https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html#primaryimage"},"datePublished":"2020-10-15T15:00:25+00:00","dateModified":"2020-10-15T15:00:25+00:00","description":"El Rotary Club de Esquel realiz\u00f3 una importante donaci\u00f3n al Hospital Zonal de Esquel que permitir\u00e1 que el nosocomio cuente con recursos","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html"]}]},{"@type":"Article","@id":"https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html#article","isPartOf":{"@id":"https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html#webpage"},"author":{"@id":"https://cholilaonline.com/#/schema/person/31dff470e6c45f2f5d0614d50705b895"},"headline":"Esquel: La Fundaci\u00f3n Rotary realiz\u00f3 una donaci\u00f3n importante al Hospital Zonal","datePublished":"2020-10-15T15:00:25+00:00","dateModified":"2020-10-15T15:00:25+00:00","mainEntityOfPage":{"@id":"https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html#webpage"},"publisher":{"@id":"https://cholilaonline.com/#organization"},"image":{"@id":"https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html#primaryimage"},"keywords":"Cordillera,Esquel,Hospital","articleSection":"Cordillera","inLanguage":"es"},{"@type":"Person","@id":"https://cholilaonline.com/#/schema/person/31dff470e6c45f2f5d0614d50705b895","name":"Yuhelis","image":{"@type":"ImageObject","@id":"https://cholilaonline.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/98e2739c53aa0de47a7e948c8ab38d1a?s=96&d=mm&r=g","caption":"Yuhelis"}}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Feed" href="https://cholilaonline.com/feed" /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Feed de los comentarios" href="https://cholilaonline.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Comentario Esquel: La Fundación Rotary realizó una donación importante al Hospital Zonal del feed" href="https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html/feed" /> <script type='text/javascript'>/* <![CDATA[ */ var Sphere_Plugin = {"ajaxurl":"https:\/\/cholilaonline.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://cholilaonline.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cholilaonline.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cholilaonline.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://cholilaonline.com/?p=330797' /><link rel="alternate" type="application/json+oembed" href="https://cholilaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcholilaonline.com%2F2020%2F10%2Fesquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html" /><link rel="alternate" type="text/xml+oembed" href="https://cholilaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcholilaonline.com%2F2020%2F10%2Fesquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html&#038;format=xml" /><meta property="fb:app_id" content="749507455175785"/><meta property="og:title" content="Esquel: La Fundación Rotary realizó una donación importante al Hospital Zonal - Cholila Online" /><meta property="og:description" content="El Rotary Club de Esquel realizó una importante donación al Hospital Zonal de Esquel que permitirá que el nosocomio cuente con recursos completamente renovados. La sala de internación de clínica médica y clínica quirúrgica tendrá 30 camas nuevas, dos de ellas para hiperobesos, que en nuestra ciudad no había.
Además de colchón, almohada, frazada, sábanas y acolchado, las camas traen su" /><meta property="og:url" content="https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html" /><meta property="og:site_name" content="Cholila Online" /><meta property="og:image" content="https://cholilaonline.com/wp-content/uploads/2020/10/7331587F-0123-46ED-AE0D-D581DB7E2C92.jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El Rotary Club de Esquel realizó una importante donación al Hospital Zonal de Esquel que permitirá que el nosocomio cuente con recursos completamente renovados. La sala de internación de clínica médica y clínica quirúrgica tendrá 30 camas nuevas, dos de ellas para hiperobesos, que en nuestra ciudad no había.
Además de colchón, almohada, frazada, sábanas y acolchado, las camas traen su" /><meta name="twitter:title" content="Esquel: La Fundación Rotary realizó una donación importante al Hospital Zonal - Cholila Online" /><meta property="twitter:image" content="https://cholilaonline.com/wp-content/uploads/2020/10/7331587F-0123-46ED-AE0D-D581DB7E2C92.jpeg" /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cholilaonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-32x32.png" sizes="32x32" /><link rel="icon" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-180x180.png" /><meta name="msapplication-TileImage" content="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-110692748-1"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-110692748-1');</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-330797 single-format-standard right-sidebar  lazy-normal layout-magazine skin-magazine wpb-js-composer js-comp-ver-5.4.5 vc_responsive"><div class="main-wrap"><header id="main-head" class="main-head head-nav-below nav-below nav-below-b"><div class="top-bar dark top-bar-b cf"><div class="top-bar-content" data-sticky-bar="1"><div class="wrap cf"> <span class="mobile-nav"><i class="fa fa-bars"></i></span><div class="posts-ticker"> <span class="heading">AHORA</span><ul><li><a href="https://cholilaonline.com/2020/10/el-intendente-juan-pablo-luque-dio-positivo-de-coronavirus.html" title="El intendente Juan Pablo Luque dio positivo de coronavirus">El intendente Juan Pablo Luque dio positivo de coronavirus</a></li><li><a href="https://cholilaonline.com/2020/10/el-covid-19-continua-rompiendo-records-en-su-segunda-ola-en-europa.html" title="El Covid-19 continúa rompiendo récords en su segunda ola en Europa">El Covid-19 continúa rompiendo récords en su segunda ola en Europa</a></li><li><a href="https://cholilaonline.com/2020/10/esquel-realizaran-dos-cortes-del-suministro-electrico-durante-el-viernes.html" title="Esquel: Realizarán dos cortes del suministro eléctrico durante el viernes">Esquel: Realizarán dos cortes del suministro eléctrico durante el viernes</a></li><li><a href="https://cholilaonline.com/2020/10/con-la-llegada-del-plan-detectar-la-ciudad-tuvo-23-nuevos-casos-confirmados.html" title="Con la llegada del Plan Detectar la ciudad tuvo 23 nuevos casos confirmados">Con la llegada del Plan Detectar la ciudad tuvo 23 nuevos casos confirmados</a></li><li><a href="https://cholilaonline.com/2020/10/once-casos-positivos-de-covid-19-en-el-personal-del-hospital-santa-teresita.html" title="Once casos positivos de covid-19 en el personal del Hospital Santa Teresita">Once casos positivos de covid-19 en el personal del Hospital Santa Teresita</a></li><li><a href="https://cholilaonline.com/2020/10/reactivaran-vuelos-y-transporte-terrestre-de-media-y-larga-distancia.html" title="Reactivarán vuelos y transporte terrestre de media y larga distancia">Reactivarán vuelos y transporte terrestre de media y larga distancia</a></li><li><a href="https://cholilaonline.com/2020/10/gastronomicos-esto-es-un-paso-que-le-da-un-poco-de-aire-al-sector.html" title="Gastronómicos: “Esto es un paso, que le da un poco de aire al sector”">Gastronómicos: “Esto es un paso, que le da un poco de aire al sector”</a></li><li><a href="https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html" title="Esquel: La Fundación Rotary realizó una donación importante al Hospital Zonal">Esquel: La Fundación Rotary realizó una donación importante al Hospital Zonal</a></li></ul></div><ul class="social-icons cf"><li><a href="https://www.facebook.com/CholilaOnline/" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a href="https://twitter.com/CholilaOnline" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a href="https://plus.google.com/+CholilaOnlineCH" class="fa fa-google-plus" target="_blank"><span class="visuallyhidden">Google Plus</span></a></li><li><a href="https://www.instagram.com/cholilaonline/" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li><li><a href="https://www.youtube.com/user/CholilaOnline/" class="fa fa-youtube" target="_blank"><span class="visuallyhidden">YouTube</span></a></li></ul></div></div></div><div class="navigation-wrap"><nav class="navigation below light" data-sticky-bar="1"><div class="wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-83941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-61 menu-item-83941"><a href="https://cholilaonline.com/category/politica">Política</a><ul class="sub-menu"><li id="menu-item-83555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-52 menu-item-83555"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li id="menu-item-83554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-151 menu-item-83554"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li id="menu-item-83876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-139 menu-item-83876"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li></ul></li><li id="menu-item-83499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95 menu-item-83499"><a href="https://cholilaonline.com/category/policiales">Policiales</a></li><li id="menu-item-83942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-100 menu-item-83942"><a href="https://cholilaonline.com/category/economia">Economía</a></li><li id="menu-item-83943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-118 menu-item-83943"><a href="https://cholilaonline.com/category/mineria">Minería</a></li><li id="menu-item-83717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-49 menu-item-83717"><a href="https://cholilaonline.com/category/petroleo">Petróleo</a></li><li id="menu-item-2162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-82 menu-item-2162"><a href="https://cholilaonline.com/category/municipios">Municipios</a><ul class="sub-menu"><li id="menu-item-83713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-99 menu-item-83713"><a href="https://cholilaonline.com/category/comodoro-rivadavia">Comodoro Rivadavia</a></li><li id="menu-item-83698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-64 menu-item-83698"><a href="https://cholilaonline.com/category/trelew">Trelew</a></li><li id="menu-item-83715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-83715"><a href="https://cholilaonline.com/category/municipios/puerto-madryn">Puerto Madryn</a></li><li id="menu-item-83701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-88 menu-item-83701"><a href="https://cholilaonline.com/category/rawson">Rawson</a></li><li id="menu-item-83428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-93 menu-item-83428"><a href="https://cholilaonline.com/category/cordillera">Cordillera</a></li></ul></li><li id="menu-item-83944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-55 menu-item-83944"><a href="https://cholilaonline.com/category/deportes">Deportes</a></li><li id="menu-item-87654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-103 menu-item-87654"><a href="https://cholilaonline.com/category/educacion">Educación</a></li><li id="menu-item-1639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-1639"><a href="https://cholilaonline.com/category/opinion">Opinión</a></li><li class="nav-icons"> <a href="#" title="Search" class="search-link"><i class="fa fa-search"></i></a><div class="search-box-overlay"><form method="get" class="search-form" action="https://cholilaonline.com/"><button type="submit" class="search-submit"><i class="fa fa-search"></i></button> <input type="search" class="search-field" name="s" placeholder="Escribir búsqueda" value="" required /></form></div></li></ul></div></div></nav></div><div class="inner"><div class="wrap logo-wrap cf"><div class="title"> <a href="https://cholilaonline.com/" title="Cholila Online" rel="home"> <img class="mobile-logo" src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" width="208" height="25"
alt="Cholila Online" /> <img src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" class="logo-image" alt="Cholila Online" /> </a></div></div></div></header><ul id="menu-cholila" class="menu"><li id="menu-item-83477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83477"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li id="menu-item-83733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83733"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li id="menu-item-83564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83564"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li><li id="menu-item-1760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1760"><a href="https://cholilaonline.com/category/politicos-de-miercoles">Políticos de miércoles</a></li><li id="menu-item-2268" class="logo-pescachubut menu-item menu-item-type-custom menu-item-object-custom menu-item-2268"><a target="_blank" rel="noopener noreferrer" href="http://www.pescachubut.com/">Pesca Chubut</a></li><li id="menu-item-2269" class="logo-infotur menu-item menu-item-type-custom menu-item-object-custom menu-item-2269"><a target="_blank" rel="noopener noreferrer" href="http://www.infoturchubut.com.ar/">InfoTur</a></li></ul><div class="main wrap"><div id="post-330797" class="single-magazine post-330797 post type-post status-publish format-standard has-post-thumbnail category-cordillera tag-cordillera tag-esquel tag-hospital"><div class="post-top cf"> <span class="cat-label cf color"> <a href="https://cholilaonline.com/category/cordillera" class="category">Cordillera</a></span><h1 class="post-title">Esquel: La Fundación Rotary realizó una donación importante al Hospital Zonal</h1><div class="post-meta post-meta-a the-post-meta"> <a href="https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html" class="date-link"><time class="post-date" datetime="2020-10-15T12:00:25-03:00">15 octubre, 2020</time></a></div></div><div class="ts-row cf"><div class="col-8 main-content cf"><article class="the-post"><header class="post-header cf"><div class="featured"> <a href="https://cholilaonline.com/wp-content/uploads/2020/10/7331587F-0123-46ED-AE0D-D581DB7E2C92.jpeg" class="image-link"><img width="662" height="309" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-main size-cheerup-main lazyload wp-post-image" alt="" title="Esquel: La Fundación Rotary realizó una donación importante al Hospital Zonal" sizes="(max-width: 662px) 100vw, 662px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/10/7331587F-0123-46ED-AE0D-D581DB7E2C92.jpeg 662w, https://cholilaonline.com/wp-content/uploads/2020/10/7331587F-0123-46ED-AE0D-D581DB7E2C92-300x140.jpeg 300w" data-src="https://cholilaonline.com/wp-content/uploads/2020/10/7331587F-0123-46ED-AE0D-D581DB7E2C92.jpeg" /> </a></div></header><div class="post-content description cf"><div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-centered post-330797 post  simplesocialbuttons-inline-fade-in"> <button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html"><span class="simplesocialtxt">WhatsApp</span></button> <button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button> <button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Esquel%3A+La+Fundaci%C3%B3n+Rotary+realiz%C3%B3+una+donaci%C3%B3n+importante+al+Hospital+Zonal&url=https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button> <button rel="nofollow" class="simplesocial-pinterest-share" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);return false;" ><span class="simplesocialtxt">Pinterest</span></button> <button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button> <button class="simplesocial-tumblr-share"  data-href="http://tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fcholilaonline.com%2F2020%2F10%2Fesquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Tumblr</span> </button> <button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Esquel%3A+La+Fundaci%C3%B3n+Rotary+realiz%C3%B3+una+donaci%C3%B3n+importante+al+Hospital+Zonal&body=https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html"><span class="simplesocialtxt">Email</span></button></div><p class="p1"><span class="s1">El Rotary Club de Esquel realizó una importante donación al Hospital Zonal de Esquel que permitirá que el nosocomio cuente con recursos completamente renovados. La sala de internación de clínica médica y clínica quirúrgica tendrá 30 camas nuevas, dos de ellas para hiperobesos, que en nuestra ciudad no había.</span></p><p class="p1"><span class="s1">Además de colchón, almohada, frazada, sábanas y acolchado, las camas traen su mesa de luz y mesa de comer. También adquirieron una silla de ruedas para cada sala, una de ellas para hiperobesos. Por otro lado, el hospital ahora cuenta con 10 colchones antiescaras y, para pediatría, 2 camas de terapia intensiva, un desfibrilador y un carro de paro.</span></p><p class="p1"><span class="s1">Asimismo, destacaron la adquisición de una pluma que «es un aparato que permite a los enfermeros trasladar a los pacientes sin realizar tanto esfuerzo físico».</span></p><p class="p1"><span class="s1">Cecilia López Castaño, del Rotary, contó que la pandemia puso complicaciones a la iniciativa pero no fue capaz de frenar las ganas de ayudar: «Llegó el pedido de la división enfermería. La idea era hacer eventos para recaudar los fondos, fue en marzo y al otro día llegó la pandemia». «Decidimos ir para adelante igual», subrayó.</span></p><p class="p1"><span class="s1">La Fundación Rotary y la comunidad de Esquel hicieron aportes fundamentales, pero también hubo colaboración desde el exterior. «A nosotros en el Rotary nos conocen por el intercambio de jóvenes. Hay una médica que estuvo hace 15 años como intercambista acá, es de Finlandia, ella quería ver el hospital, cómo trabaja e intercambiar con los médicos y dijo que quería colaborar», señaló López Castaño. Además, relató que la profesional finlandesa quedó conmovida por el trabajo que realizan los médicos en Esquel: «Ella decía que son muy inteligentes porque tienen que estar decidiendo constantemente qué priorizar con los pocos recursos que tienen».</span></p><p class="p1"><span class="s2">«Han puesto dinero 2 clubes y 2 distritos de Finlandia, hay un club de Alemania por un chico de Esquel que estuvo de intercambio allá. la Fundación Rotary y la comunidad que respondió cuando salimos a pedir».</span></p><p class="p1"><span class="s1">La jefa de Enfermería, Susana Boutet, expresó su felicidad y agradecimiento: «Para nosotros es una alegría enorme. No habría sido posible sin la participación de la Fundación Rotary Esquel y sin la participación de toda la comunidad». «Se renuevan las camas, seguimos con la misma capacidad que teníamos pero tenemos camas nuevas y sumamos dos de hiperobesos», </span><span class="s3">señaló Red 43.</span></p><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Dejanos tus comentarios</span><div class="fb-comments" data-href="https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html" data-order-by="reverse_time" data-numposts="10" data-width="100%" style="display:block;"></div></div></div><div class="the-post-foot cf"></div><div class="post-nav"><div class="post previous cf"> <a href="https://cholilaonline.com/2020/10/un-grupo-de-desocupados-autoconvocados-se-manifesto-afuera-del-municipio.html" title="Anterior" class="nav-icon"> <i class="fa fa-angle-left"></i> </a> <span class="content"> <a href="https://cholilaonline.com/2020/10/un-grupo-de-desocupados-autoconvocados-se-manifesto-afuera-del-municipio.html" class="image-link"> <img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/10/auto-150x150.png 150w, https://cholilaonline.com/wp-content/uploads/2020/10/auto-300x300.png 300w, https://cholilaonline.com/wp-content/uploads/2020/10/auto-370x370.png 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/10/auto-150x150.png" /> </a><div class="post-meta"> <span class="label">Anterior</span><div class="post-meta post-meta-b"><h2 class="post-title"> <a href="https://cholilaonline.com/2020/10/un-grupo-de-desocupados-autoconvocados-se-manifesto-afuera-del-municipio.html">Un grupo de desocupados autoconvocados se manifestó afuera del Municipio</a></h2><div class="below"> <a href="https://cholilaonline.com/2020/10/un-grupo-de-desocupados-autoconvocados-se-manifesto-afuera-del-municipio.html" class="date-link"><time class="post-date" datetime="2020-10-15T11:54:34-03:00">15 octubre, 2020</time></a> <span class="meta-sep"></span></div></div></div> </span></div><div class="post next cf"> <a href="https://cholilaonline.com/2020/10/gastronomicos-esto-es-un-paso-que-le-da-un-poco-de-aire-al-sector.html" title="Próximo" class="nav-icon"> <i class="fa fa-angle-right"></i> </a> <span class="content"> <a href="https://cholilaonline.com/2020/10/gastronomicos-esto-es-un-paso-que-le-da-un-poco-de-aire-al-sector.html" class="image-link"> <img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/10/Gastronomicos-4-1024x768-1-770x515-1-1-150x150.jpeg 150w, https://cholilaonline.com/wp-content/uploads/2020/10/Gastronomicos-4-1024x768-1-770x515-1-1-300x300.jpeg 300w, https://cholilaonline.com/wp-content/uploads/2020/10/Gastronomicos-4-1024x768-1-770x515-1-1-370x370.jpeg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/10/Gastronomicos-4-1024x768-1-770x515-1-1-150x150.jpeg" /> </a><div class="post-meta"> <span class="label">Próximo</span><div class="post-meta post-meta-b"><h2 class="post-title"> <a href="https://cholilaonline.com/2020/10/gastronomicos-esto-es-un-paso-que-le-da-un-poco-de-aire-al-sector.html">Gastronómicos: “Esto es un paso, que le da un poco de aire al sector”</a></h2><div class="below"> <a href="https://cholilaonline.com/2020/10/gastronomicos-esto-es-un-paso-que-le-da-un-poco-de-aire-al-sector.html" class="date-link"><time class="post-date" datetime="2020-10-15T12:03:14-03:00">15 octubre, 2020</time></a> <span class="meta-sep"></span></div></div></div> </span></div></div><section class="related-posts grid-3"><h4 class="section-head"><span class="title">ARTÍCULOS RELACIONADOS</span></h4><div class="ts-row posts cf"><article class="post col-4"> <a href="https://cholilaonline.com/2020/10/esquel-realizaran-dos-cortes-del-suministro-electrico-durante-el-viernes.html" title="Esquel: Realizarán dos cortes del suministro eléctrico durante el viernes" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="Esquel: Realizarán dos cortes del suministro eléctrico durante el viernes" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/10/23724A04-EF70-495E-B093-F31F6E9DCF49-270x180.jpeg 270w, https://cholilaonline.com/wp-content/uploads/2020/10/23724A04-EF70-495E-B093-F31F6E9DCF49-370x247.jpeg 370w, https://cholilaonline.com/wp-content/uploads/2020/10/23724A04-EF70-495E-B093-F31F6E9DCF49-110x73.jpeg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/10/23724A04-EF70-495E-B093-F31F6E9DCF49-270x180.jpeg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/10/esquel-realizaran-dos-cortes-del-suministro-electrico-durante-el-viernes.html" class="post-link">Esquel: Realizarán dos cortes del suministro eléctrico durante el viernes</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-10-15T13:08:11-03:00">15 octubre, 2020</time></div></div></article ><article class="post col-4"> <a href="https://cholilaonline.com/2020/10/ingram-y-su-gabinete-recorren-los-parajes-para-reunirse-con-vecinos.html" title="Ingram y su gabinete recorren los parajes para reunirse con vecinos" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="Ingram y su gabinete recorren los parajes para reunirse con vecinos" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-14-at-09.42.03-1-611x442-1-270x180.jpeg 270w, https://cholilaonline.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-14-at-09.42.03-1-611x442-1-370x247.jpeg 370w, https://cholilaonline.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-14-at-09.42.03-1-611x442-1-110x73.jpeg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-14-at-09.42.03-1-611x442-1-270x180.jpeg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/10/ingram-y-su-gabinete-recorren-los-parajes-para-reunirse-con-vecinos.html" class="post-link">Ingram y su gabinete recorren los parajes para reunirse con vecinos</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-10-15T09:16:26-03:00">15 octubre, 2020</time></div></div></article ><article class="post col-4"> <a href="https://cholilaonline.com/2020/10/nacion-aprobo-nueva-entrega-de-microcreditos-en-esquel-por-mas-de-20-millones-de-pesos.html" title="Nación aprobó nueva entrega de microcréditos en Esquel por más de 20 millones de pesos" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="Nación" title="Nación aprobó nueva entrega de microcréditos en Esquel por más de 20 millones de pesos" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/10/1602724178301-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/10/1602724178301-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/10/1602724178301-370x247.jpg 370w, https://cholilaonline.com/wp-content/uploads/2020/10/1602724178301-110x73.jpg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/10/1602724178301-270x180.jpg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/10/nacion-aprobo-nueva-entrega-de-microcreditos-en-esquel-por-mas-de-20-millones-de-pesos.html" class="post-link">Nación aprobó nueva entrega de microcréditos en Esquel por más de 20 millones de pesos</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-10-15T08:01:21-03:00">15 octubre, 2020</time></div></div></article ></div></section><div class="comments"><div id="comments" class="comments-area"><p class="no-comments">Comentarios cerrados</p></div></div></article></div><aside class="col-4 sidebar" data-sticky="1"><div class="inner theiaStickySidebar"><ul><li id="custom_html-6" class="widget_text widget widget_custom_html"><h5 class="widget-title"><span>Clima en Trelew</span></h5><div class="textwidget custom-html-widget"><div id="cont_8d62ccfeaaa8ab8ad38c1463719e64ec"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/8d62ccfeaaa8ab8ad38c1463719e64ec"></script></div></div></li><li id="media_image-12" class="widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDMwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-245137  attachment-medium size-medium lazyload" alt="" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/03/APD_SanaDistancia_300x300.jpg 300w, https://cholilaonline.com/wp-content/uploads/2020/03/APD_SanaDistancia_300x300-150x150.jpg 150w" data-src="https://cholilaonline.com/wp-content/uploads/2020/03/APD_SanaDistancia_300x300-300x300.jpg" /></li><li id="media_image-15" class="widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDMwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-311639  attachment-medium size-medium lazyload" alt="" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/08/banner-web-300x300.jpg 300w, https://cholilaonline.com/wp-content/uploads/2020/08/banner-web-150x150.jpg 150w, https://cholilaonline.com/wp-content/uploads/2020/08/banner-web-768x768.jpg 768w, https://cholilaonline.com/wp-content/uploads/2020/08/banner-web-370x370.jpg 370w, https://cholilaonline.com/wp-content/uploads/2020/08/banner-web.jpg 1000w" data-src="https://cholilaonline.com/wp-content/uploads/2020/08/banner-web-300x300.jpg" /></li><li id="media_image-17" class="widget widget_media_image"><img width="300" height="280" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDI4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-314526  attachment-medium size-medium lazyload" alt="" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/08/PARA-WEB-16.23-x-15.13-cm-300x280.jpg 300w, https://cholilaonline.com/wp-content/uploads/2020/08/PARA-WEB-16.23-x-15.13-cm-1024x955.jpg 1024w, https://cholilaonline.com/wp-content/uploads/2020/08/PARA-WEB-16.23-x-15.13-cm-768x716.jpg 768w, https://cholilaonline.com/wp-content/uploads/2020/08/PARA-WEB-16.23-x-15.13-cm-1536x1432.jpg 1536w" data-src="https://cholilaonline.com/wp-content/uploads/2020/08/PARA-WEB-16.23-x-15.13-cm-300x280.jpg" /></li><li id="bunyad-posts-widget-3" class="widget widget-posts"><h5 class="widget-title"><span>ÚLTIMAS NOTICIAS</span></h5><ul class="posts cf meta-below"><li class="post cf"> <a href="https://cholilaonline.com/2020/10/el-intendente-juan-pablo-luque-dio-positivo-de-coronavirus.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="El intendente Juan Pablo Luque dio positivo de coronavirus" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/10/luque-con-barbijo-770x515-1-1-1-1-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/10/luque-con-barbijo-770x515-1-1-1-1-300x201.jpg 300w, https://cholilaonline.com/wp-content/uploads/2020/10/luque-con-barbijo-770x515-1-1-1-1-768x514.jpg 768w, https://cholilaonline.com/wp-content/uploads/2020/10/luque-con-barbijo-770x515-1-1-1-1-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/10/luque-con-barbijo-770x515-1-1-1-1.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/10/luque-con-barbijo-770x515-1-1-1-1-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/10/luque-con-barbijo-770x515-1-1-1-1-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/10/el-intendente-juan-pablo-luque-dio-positivo-de-coronavirus.html" class="post-title" title="El intendente Juan Pablo Luque dio positivo de coronavirus">El intendente Juan Pablo Luque dio positivo de coronavirus</a><div class="post-meta post-meta-a"> <span class="post-cat"> <a href="https://cholilaonline.com/category/comodoro-rivadavia" class="category">Comodoro Rivadavia</a></span> <span class="meta-sep"></span> <a href="https://cholilaonline.com/2020/10/el-intendente-juan-pablo-luque-dio-positivo-de-coronavirus.html" class="date-link"><time class="post-date" datetime="2020-10-15T13:17:28-03:00">15 octubre, 2020</time></a></div></div></li><li class="post cf"> <a href="https://cholilaonline.com/2020/10/el-covid-19-continua-rompiendo-records-en-su-segunda-ola-en-europa.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="El Covid-19 continúa rompiendo récords en su segunda ola en Europa" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/10/4BA91029-66AE-4CF6-8565-2F144BD6F6B2-110x73.jpeg 110w, https://cholilaonline.com/wp-content/uploads/2020/10/4BA91029-66AE-4CF6-8565-2F144BD6F6B2-270x180.jpeg 270w, https://cholilaonline.com/wp-content/uploads/2020/10/4BA91029-66AE-4CF6-8565-2F144BD6F6B2-770x515.jpeg 770w, https://cholilaonline.com/wp-content/uploads/2020/10/4BA91029-66AE-4CF6-8565-2F144BD6F6B2-370x247.jpeg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/10/4BA91029-66AE-4CF6-8565-2F144BD6F6B2-110x73.jpeg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/10/el-covid-19-continua-rompiendo-records-en-su-segunda-ola-en-europa.html" class="post-title" title="El Covid-19 continúa rompiendo récords en su segunda ola en Europa">El Covid-19 continúa rompiendo récords en su segunda ola en Europa</a><div class="post-meta post-meta-a"> <span class="post-cat"> <a href="https://cholilaonline.com/category/internacionales" class="category">Internacionales</a></span> <span class="meta-sep"></span> <a href="https://cholilaonline.com/2020/10/el-covid-19-continua-rompiendo-records-en-su-segunda-ola-en-europa.html" class="date-link"><time class="post-date" datetime="2020-10-15T13:13:58-03:00">15 octubre, 2020</time></a></div></div></li></ul></li></ul></div></aside></div></div></div><footer class="main-footer dark classic"><div class="bg-wrap"><section class="upper-footer"><div class="wrap"><ul class="widgets ts-row cf"><li id="bunyad-widget-about-2" class="widget column col-4 widget-about"><div class="author-image"> <img src="https://cholilaonline.com/wp-content/uploads/2018/06/logo_footer-1.png" alt="About Me" /></div><div class="text about-text"><p>Toda la verdad del escenario político sin vueltas, con pruebas fehacientes y hechos reales.</p></div><div class="social-icons"> <a href="https://www.facebook.com/CholilaOnline/" class="social-btn" target="_blank"><i class="fa fa-facebook"></i> <span class="visuallyhidden">Facebook</span></a> <a href="https://twitter.com/CholilaOnline" class="social-btn" target="_blank"><i class="fa fa-twitter"></i> <span class="visuallyhidden">Twitter</span></a> <a href="https://plus.google.com/+CholilaOnlineCH" class="social-btn" target="_blank"><i class="fa fa-google-plus"></i> <span class="visuallyhidden">Google Plus</span></a> <a href="https://www.instagram.com/cholilaonline/" class="social-btn" target="_blank"><i class="fa fa-instagram"></i> <span class="visuallyhidden">Instagram</span></a> <a href="https://www.youtube.com/user/CholilaOnline/" class="social-btn" target="_blank"><i class="fa fa-youtube"></i> <span class="visuallyhidden">YouTube</span></a></div><div class="text about-text below"><p><a href="https://cholilaonline.com/sobre-cholila-online">Sobre Cholila Online</a><br /> <a href="https://cholilaonline.com/terminos-y-condiciones">Términos y Condiciones</a></p></div></li><li id="recent-posts-2" class="widget column col-4 widget_recent_entries"><h5 class="widget-title">RECIENTES</h5><ul><li> <a href="https://cholilaonline.com/2020/10/el-intendente-juan-pablo-luque-dio-positivo-de-coronavirus.html">El intendente Juan Pablo Luque dio positivo de coronavirus</a></li><li> <a href="https://cholilaonline.com/2020/10/el-covid-19-continua-rompiendo-records-en-su-segunda-ola-en-europa.html">El Covid-19 continúa rompiendo récords en su segunda ola en Europa</a></li></ul></li><li id="bunyad-posts-widget-12" class="widget column col-4 widget-posts"><h5 class="widget-title">INSEGURIDAD</h5><ul class="posts cf meta-below"><li class="post cf"> <a href="https://cholilaonline.com/2020/08/concejales-se-reunieron-con-vecinos-por-la-inseguridad.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Concejales se reunieron con vecinos por la inseguridad" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/08/1598889214933-110x73.jpeg 110w, https://cholilaonline.com/wp-content/uploads/2020/08/1598889214933-270x180.jpeg 270w, https://cholilaonline.com/wp-content/uploads/2020/08/1598889214933-770x515.jpeg 770w, https://cholilaonline.com/wp-content/uploads/2020/08/1598889214933-370x247.jpeg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/08/1598889214933-110x73.jpeg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/08/concejales-se-reunieron-con-vecinos-por-la-inseguridad.html" class="post-title" title="Concejales se reunieron con vecinos por la inseguridad">Concejales se reunieron con vecinos por la inseguridad</a><div class="post-meta post-meta-a"> <a href="https://cholilaonline.com/2020/08/concejales-se-reunieron-con-vecinos-por-la-inseguridad.html" class="date-link"><time class="post-date" datetime="2020-08-31T13:17:02-03:00">31 agosto, 2020</time></a></div></div></li><li class="post cf"> <a href="https://cholilaonline.com/2020/08/inseguridad-monitoreo-bajo-sospecha.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="CAMARAS" title="Inseguridad: Monitoreo bajo sospecha" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/08/413503_3522-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/08/413503_3522-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/08/413503_3522-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/08/413503_3522-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/08/inseguridad-monitoreo-bajo-sospecha.html" class="post-title" title="Inseguridad: Monitoreo bajo sospecha">Inseguridad: Monitoreo bajo sospecha</a><div class="post-meta post-meta-a"> <a href="https://cholilaonline.com/2020/08/inseguridad-monitoreo-bajo-sospecha.html" class="date-link"><time class="post-date" datetime="2020-08-23T01:42:56-03:00">23 agosto, 2020</time></a></div></div></li></ul></li></ul></div></section><section class="lower-footer cf"><div class="wrap"><div class="bottom cf"><p class="copyright"> Cholila Online ©<p><a href="https://www.apdperiodismo.org/"><img src="https://cholilaonline.com/wp-content/uploads/2019/12/logo-periodistas.png" alt="Asociación de Periodismo Digital"></a></p></p><div class="to-top"> <a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a></div></div></div></section></div></footer></div><div class="mobile-menu-container off-canvas"><a href="#" class="close"><i class="fa fa-times"></i></a><div class="logo"> <img class="mobile-logo" src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" width="208" height="25"
alt="Cholila Online" /></div><ul id="menu-main-menu-1" class="mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83941"><a href="https://cholilaonline.com/category/politica">Política</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83555"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83554"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83876"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83499"><a href="https://cholilaonline.com/category/policiales">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83942"><a href="https://cholilaonline.com/category/economia">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83943"><a href="https://cholilaonline.com/category/mineria">Minería</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83717"><a href="https://cholilaonline.com/category/petroleo">Petróleo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2162"><a href="https://cholilaonline.com/category/municipios">Municipios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83713"><a href="https://cholilaonline.com/category/comodoro-rivadavia">Comodoro Rivadavia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83698"><a href="https://cholilaonline.com/category/trelew">Trelew</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83715"><a href="https://cholilaonline.com/category/municipios/puerto-madryn">Puerto Madryn</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83701"><a href="https://cholilaonline.com/category/rawson">Rawson</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83428"><a href="https://cholilaonline.com/category/cordillera">Cordillera</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83944"><a href="https://cholilaonline.com/category/deportes">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87654"><a href="https://cholilaonline.com/category/educacion">Educación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1639"><a href="https://cholilaonline.com/category/opinion">Opinión</a></li></ul></div><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=749507455175785&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='dashicons-css'  href='https://cholilaonline.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/cholilaonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/dist/dom-ready.min.js'></script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/dist/a11y.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var Bunyad = {"custom_ajax_url":"\/2020\/10\/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/cholilaonline.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type="text/javascript">document.addEventListener("DOMContentLoaded", function() {
			var if_ssb_exist = document.getElementsByClassName( "simplesocialbuttons" ).length > 0;
			if (if_ssb_exist) {
				var ssb_admin_ajax = 'https://cholilaonline.com/wp-admin/admin-ajax.php';
				var ssb_post_id = 330797 ;
				var ssb_post_url = 'https://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html';
				var ssb_alternate_post_url = 'http://cholilaonline.com/2020/10/esquel-la-fundacion-rotary-realizo-una-donacion-importante-al-hospital-zonal.html';
				jQuery( document ).ready(function(){
				var is_ssb_used = jQuery('.simplesocialbuttons');
				if( is_ssb_used ) {

					var data = {
					'action': 'ssb_fetch_data',
					'postID': ssb_post_id
				};
					jQuery.post(ssb_admin_ajax, data, function(data, textStatus, xhr) {
						var array = JSON.parse(data);
						console.log( array );
						jQuery.each( array, function( index, value ){

							if( index == 'total' ){
								jQuery('.ssb_'+ index +'_counter').html(value + '<span>Shares</span>');
							}else{
								jQuery('.ssb_'+ index +'_counter').html(value);
							}
						});

					});
				}
				})

			//	ssbPlugin.fetchFacebookShares();
			}
		});</script><script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-141324755-1"></script> <script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-141324755-1');</script>  <script defer src="https://cholilaonline.com/wp-content/cache/autoptimize/js/autoptimize_ff2660574d84216aa5106c405b9540be.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1602779718 -->