<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto Slab:400,700","Open Sans","Lato:400,400i,700,900","Open Sans:400,600,700,800"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://cholilaonline.com/xmlrpc.php" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://cholilaonline.com/wp-content/cache/autoptimize/css/autoptimize_848fa24c7f59b4895e7d7cbe038fee87.css" rel="stylesheet" /><style media="screen">.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like{margin:}.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{margin:}</style><title>El Hospital mejora la modalidad de Receta Digital y la Atención Médica a Distancia</title><meta name="description" content="El Hospital Zonal “Dr. Adolfo Margara” de Trelew, dependiente del Ministerio de Salud del Chubut, ha mejorado la implementación" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El Hospital mejora la modalidad de Receta Digital y la Atención Médica a Distancia" /><meta property="og:description" content="El Hospital Zonal “Dr. Adolfo Margara” de Trelew, dependiente del Ministerio de Salud del Chubut, ha mejorado la implementación" /><meta property="og:url" content="https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html" /><meta property="og:site_name" content="Cholila Online" /><meta property="article:publisher" content="https://www.facebook.com/CholilaOnline/" /><meta property="article:published_time" content="2020-08-29T19:25:21+00:00" /><meta property="og:image" content="https://cholilaonline.com/wp-content/uploads/2020/08/509575_450.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="585" /><meta property="fb:app_id" content="1426373070912699" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@CholilaOnline" /><meta name="twitter:site" content="@CholilaOnline" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cholilaonline.com/#organization","name":"Cholila Online","url":"https://cholilaonline.com/","sameAs":["https://www.facebook.com/CholilaOnline/","https://www.instagram.com/cholilaonline/","https://www.youtube.com/user/CholilaOnline/","https://twitter.com/CholilaOnline"],"logo":{"@type":"ImageObject","@id":"https://cholilaonline.com/#logo","inLanguage":"es","url":"https://cholilaonline.com/wp-content/uploads/2018/07/28166449_1967685250114809_3243281346254582742_n.jpg","width":641,"height":641,"caption":"Cholila Online"},"image":{"@id":"https://cholilaonline.com/#logo"}},{"@type":"WebSite","@id":"https://cholilaonline.com/#website","url":"https://cholilaonline.com/","name":"Cholila Online","description":"Cholila","publisher":{"@id":"https://cholilaonline.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cholilaonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html#primaryimage","inLanguage":"es","url":"https://cholilaonline.com/wp-content/uploads/2020/08/509575_450.jpg","width":960,"height":585},{"@type":"WebPage","@id":"https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html#webpage","url":"https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html","name":"El Hospital mejora la modalidad de Receta Digital y la Atenci\u00f3n M\u00e9dica a Distancia","isPartOf":{"@id":"https://cholilaonline.com/#website"},"primaryImageOfPage":{"@id":"https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html#primaryimage"},"datePublished":"2020-08-29T19:25:21+00:00","dateModified":"2020-08-29T19:25:21+00:00","description":"El Hospital Zonal \u201cDr. Adolfo Margara\u201d de Trelew, dependiente del Ministerio de Salud del Chubut, ha mejorado la implementaci\u00f3n","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html"]}]},{"@type":"Article","@id":"https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html#article","isPartOf":{"@id":"https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html#webpage"},"author":{"@id":"https://cholilaonline.com/#/schema/person/0a4a78eeabcd683624530d4a28bf9e3b"},"headline":"El Hospital mejora la modalidad de Receta Digital y la Atenci\u00f3n M\u00e9dica a Distancia","datePublished":"2020-08-29T19:25:21+00:00","dateModified":"2020-08-29T19:25:21+00:00","mainEntityOfPage":{"@id":"https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html#webpage"},"publisher":{"@id":"https://cholilaonline.com/#organization"},"image":{"@id":"https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html#primaryimage"},"keywords":"atenci\u00f3n m\u00e9dica,Hospital,Receta Digital","articleSection":"Trelew","inLanguage":"es"},{"@type":"Person","@id":"https://cholilaonline.com/#/schema/person/0a4a78eeabcd683624530d4a28bf9e3b","name":"Dany","image":{"@type":"ImageObject","@id":"https://cholilaonline.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/2ce7c384770ee33ea6ca2009f1606554?s=96&d=mm&r=g","caption":"Dany"}}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Feed" href="https://cholilaonline.com/feed" /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Feed de los comentarios" href="https://cholilaonline.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Comentario El Hospital mejora la modalidad de Receta Digital y la Atención Médica a Distancia del feed" href="https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html/feed" /> <script type='text/javascript'>/* <![CDATA[ */ var Sphere_Plugin = {"ajaxurl":"https:\/\/cholilaonline.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://cholilaonline.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cholilaonline.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cholilaonline.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://cholilaonline.com/?p=313913' /><link rel="alternate" type="application/json+oembed" href="https://cholilaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcholilaonline.com%2F2020%2F08%2Fel-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html" /><link rel="alternate" type="text/xml+oembed" href="https://cholilaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcholilaonline.com%2F2020%2F08%2Fel-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html&#038;format=xml" /><meta property="fb:app_id" content="749507455175785"/><meta property="og:title" content="El Hospital mejora la modalidad de Receta Digital y la Atención Médica a Distancia - Cholila Online" /><meta property="og:description" content="El Hospital Zonal “Dr. Adolfo Margara” de Trelew, dependiente del Ministerio de Salud del Chubut, ha mejorado la implementación de la prescripción digital de medicamentos como de la atención asistencial a distancia a usuarios (teleasistencia), dos estrategias de salud que están encuadradas dentro de la Ley Nacional N° 27.553, que fue recientemente sancionada en el país.Estas modalidades de trabajo se" /><meta property="og:url" content="https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html" /><meta property="og:site_name" content="Cholila Online" /><meta property="og:image" content="https://cholilaonline.com/wp-content/uploads/2020/08/509575_450.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El Hospital Zonal “Dr. Adolfo Margara” de Trelew, dependiente del Ministerio de Salud del Chubut, ha mejorado la implementación de la prescripción digital de medicamentos como de la atención asistencial a distancia a usuarios (teleasistencia), dos estrategias de salud que están encuadradas dentro de la Ley Nacional N° 27.553, que fue recientemente sancionada en el país.Estas modalidades de trabajo se" /><meta name="twitter:title" content="El Hospital mejora la modalidad de Receta Digital y la Atención Médica a Distancia - Cholila Online" /><meta property="twitter:image" content="https://cholilaonline.com/wp-content/uploads/2020/08/509575_450.jpg" /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cholilaonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-32x32.png" sizes="32x32" /><link rel="icon" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-180x180.png" /><meta name="msapplication-TileImage" content="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-110692748-1"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-110692748-1');</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-313913 single-format-standard right-sidebar  lazy-normal layout-magazine skin-magazine wpb-js-composer js-comp-ver-5.4.5 vc_responsive"><div class="main-wrap"><header id="main-head" class="main-head head-nav-below nav-below nav-below-b"><div class="top-bar dark top-bar-b cf"><div class="top-bar-content" data-sticky-bar="1"><div class="wrap cf"> <span class="mobile-nav"><i class="fa fa-bars"></i></span><div class="posts-ticker"> <span class="heading">AHORA</span><ul><li><a href="https://cholilaonline.com/2020/08/entregaron-olivos-al-vivero-municipal.html" title="Entregaron olivos al vivero municipal">Entregaron olivos al vivero municipal</a></li><li><a href="https://cholilaonline.com/2020/08/espacios-publicos-y-plazas-de-la-ciudad-estuvieron-vacias.html" title="Espacios públicos y plazas de la ciudad estuvieron vacías">Espacios públicos y plazas de la ciudad estuvieron vacías</a></li><li><a href="https://cholilaonline.com/2020/08/koeman-ya-se-instalo-en-barcelona-a-la-espera-de-la-decision-de-messi.html" title="Koeman ya se instaló en Barcelona a la espera de la decisión de Messi">Koeman ya se instaló en Barcelona a la espera de la decisión de Messi</a></li><li><a href="https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html" title="El Hospital mejora la modalidad de Receta Digital y la Atención Médica a Distancia">El Hospital mejora la modalidad de Receta Digital y la Atención Médica a Distancia</a></li><li><a href="https://cholilaonline.com/2020/08/sastre-los-madrynenses-tienen-claro-que-es-momento-del-cuidado-personal.html" title="Sastre: “Los madrynenses tienen claro que es momento del cuidado personal”">Sastre: “Los madrynenses tienen claro que es momento del cuidado personal”</a></li><li><a href="https://cholilaonline.com/2020/08/en-trevelin-tambien-esperan-la-apertura-de-la-hoya.html" title="En Trevelin también esperan la apertura de La Hoya">En Trevelin también esperan la apertura de La Hoya</a></li><li><a href="https://cholilaonline.com/2020/08/la-municipalidad-presento-nuevos-talleres-virtuales-culturales.html" title="La municipalidad presentó nuevos talleres virtuales culturales">La municipalidad presentó nuevos talleres virtuales culturales</a></li><li><a href="https://cholilaonline.com/2020/08/el-concejo-deliberante-de-esquel-funciona-en-el-nuevo-edificio.html" title="El Concejo Deliberante de Esquel funciona en el nuevo edificio">El Concejo Deliberante de Esquel funciona en el nuevo edificio</a></li></ul></div><ul class="social-icons cf"><li><a href="https://www.facebook.com/CholilaOnline/" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a href="https://twitter.com/CholilaOnline" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a href="https://plus.google.com/+CholilaOnlineCH" class="fa fa-google-plus" target="_blank"><span class="visuallyhidden">Google Plus</span></a></li><li><a href="https://www.instagram.com/cholilaonline/" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li><li><a href="https://www.youtube.com/user/CholilaOnline/" class="fa fa-youtube" target="_blank"><span class="visuallyhidden">YouTube</span></a></li></ul></div></div></div><div class="navigation-wrap"><nav class="navigation below light" data-sticky-bar="1"><div class="wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-83941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-61 menu-item-83941"><a href="https://cholilaonline.com/category/politica">Política</a><ul class="sub-menu"><li id="menu-item-83555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-52 menu-item-83555"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li id="menu-item-83554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-151 menu-item-83554"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li id="menu-item-83876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-139 menu-item-83876"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li></ul></li><li id="menu-item-83499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95 menu-item-83499"><a href="https://cholilaonline.com/category/policiales">Policiales</a></li><li id="menu-item-83942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-100 menu-item-83942"><a href="https://cholilaonline.com/category/economia">Economía</a></li><li id="menu-item-83943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-118 menu-item-83943"><a href="https://cholilaonline.com/category/mineria">Minería</a></li><li id="menu-item-83717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-49 menu-item-83717"><a href="https://cholilaonline.com/category/petroleo">Petróleo</a></li><li id="menu-item-2162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-82 menu-item-2162"><a href="https://cholilaonline.com/category/municipios">Municipios</a><ul class="sub-menu"><li id="menu-item-83713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-99 menu-item-83713"><a href="https://cholilaonline.com/category/comodoro-rivadavia">Comodoro Rivadavia</a></li><li id="menu-item-83698" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-64 menu-item-83698"><a href="https://cholilaonline.com/category/trelew">Trelew</a></li><li id="menu-item-83715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-83715"><a href="https://cholilaonline.com/category/municipios/puerto-madryn">Puerto Madryn</a></li><li id="menu-item-83701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-88 menu-item-83701"><a href="https://cholilaonline.com/category/rawson">Rawson</a></li><li id="menu-item-83428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93 menu-item-83428"><a href="https://cholilaonline.com/category/cordillera">Cordillera</a></li></ul></li><li id="menu-item-83944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-55 menu-item-83944"><a href="https://cholilaonline.com/category/deportes">Deportes</a></li><li id="menu-item-87654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-103 menu-item-87654"><a href="https://cholilaonline.com/category/educacion">Educación</a></li><li id="menu-item-1639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-1639"><a href="https://cholilaonline.com/category/opinion">Opinión</a></li><li class="nav-icons"> <a href="#" title="Search" class="search-link"><i class="fa fa-search"></i></a><div class="search-box-overlay"><form method="get" class="search-form" action="https://cholilaonline.com/"><button type="submit" class="search-submit"><i class="fa fa-search"></i></button> <input type="search" class="search-field" name="s" placeholder="Escribir búsqueda" value="" required /></form></div></li></ul></div></div></nav></div><div class="inner"><div class="wrap logo-wrap cf"><div class="title"> <a href="https://cholilaonline.com/" title="Cholila Online" rel="home"> <img class="mobile-logo" src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" width="208" height="25"
alt="Cholila Online" /> <img src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" class="logo-image" alt="Cholila Online" /> </a></div></div></div></header><ul id="menu-cholila" class="menu"><li id="menu-item-83477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83477"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li id="menu-item-83733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83733"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li id="menu-item-83564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83564"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li><li id="menu-item-1760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1760"><a href="https://cholilaonline.com/category/politicos-de-miercoles">Políticos de miércoles</a></li><li id="menu-item-2268" class="logo-pescachubut menu-item menu-item-type-custom menu-item-object-custom menu-item-2268"><a target="_blank" rel="noopener noreferrer" href="http://www.pescachubut.com/">Pesca Chubut</a></li><li id="menu-item-2269" class="logo-infotur menu-item menu-item-type-custom menu-item-object-custom menu-item-2269"><a target="_blank" rel="noopener noreferrer" href="http://www.infoturchubut.com.ar/">InfoTur</a></li></ul><div class="main wrap"><div id="post-313913" class="single-magazine post-313913 post type-post status-publish format-standard has-post-thumbnail category-trelew tag-atencion-medica tag-hospital tag-receta-digital"><div class="post-top cf"> <span class="cat-label cf color"> <a href="https://cholilaonline.com/category/trelew" class="category">Trelew</a></span><h1 class="post-title">El Hospital mejora la modalidad de Receta Digital y la Atención Médica a Distancia</h1><div class="post-meta post-meta-a the-post-meta"> <a href="https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html" class="date-link"><time class="post-date" datetime="2020-08-29T16:25:21-03:00">29 agosto, 2020</time></a></div></div><div class="ts-row cf"><div class="col-8 main-content cf"><article class="the-post"><header class="post-header cf"><div class="featured"> <a href="https://cholilaonline.com/wp-content/uploads/2020/08/509575_450.jpg" class="image-link"><img width="770" height="515" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgNzcwIDUxNScgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-cheerup-main size-cheerup-main lazyload wp-post-image" alt="" title="El Hospital mejora la modalidad de Receta Digital y la Atención Médica a Distancia" sizes="(max-width: 770px) 100vw, 770px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/08/509575_450-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/08/509575_450-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/08/509575_450-370x247.jpg 370w, https://cholilaonline.com/wp-content/uploads/2020/08/509575_450-110x73.jpg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/08/509575_450-770x515.jpg" /> </a></div></header><div class="post-content description cf"><div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-centered post-313913 post  simplesocialbuttons-inline-fade-in"> <button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html"><span class="simplesocialtxt">WhatsApp</span></button> <button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button> <button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=El+Hospital+mejora+la+modalidad+de+Receta+Digital+y+la+Atenci%C3%B3n+M%C3%A9dica+a+Distancia&url=https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button> <button rel="nofollow" class="simplesocial-pinterest-share" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);return false;" ><span class="simplesocialtxt">Pinterest</span></button> <button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button> <button class="simplesocial-tumblr-share"  data-href="http://tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fcholilaonline.com%2F2020%2F08%2Fel-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Tumblr</span> </button> <button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=El+Hospital+mejora+la+modalidad+de+Receta+Digital+y+la+Atenci%C3%B3n+M%C3%A9dica+a+Distancia&body=https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html"><span class="simplesocialtxt">Email</span></button></div><p>El Hospital Zonal “Dr. Adolfo Margara” de Trelew, dependiente del Ministerio de Salud del Chubut, ha mejorado la implementación de la prescripción digital de medicamentos como de la atención asistencial a distancia a usuarios (teleasistencia), dos estrategias de salud que están encuadradas dentro de la Ley Nacional N° 27.553, que fue recientemente sancionada en el país.</p><p>Estas modalidades de trabajo se potenciaron como respuesta institucional organizada en el marco de la pandemia del COVID-19, para sostener la continuidad de la atención de determinados grupos de pacientes.</p><p><strong>Teleasistencia</strong></p><p>La Teleasistencia se lleva adelante a través de interconsultas a distancia entre profesionales de la salud (asincrónicas) y, a partir del mes de abril de este año, la realización de teleconsultas, esto es consultas directas entre profesionales de la salud y usuarios, mediante videollamadas o el sistema de videoconferencias (webex).</p><p>Los servicios del Hospital de Trelew que en la actualidad realizan teleconsultas directas con pacientes son: Rehabilitación Psicomotora, el CESIA (Centro Especializado en Salud Integral del Adolescente), el Equipo Interdisciplinario de Cirugía Bariátrica, Gastroenterología Infantil, Cirugía Infantil, Nefrología Infantil, Endrocrinología Adultos, el Equipo de Salud Mental Comunitaria y el Equipo de Seguimiento de Pacientes sospechosos o confirmados ambulatorios de COVID-19.</p><p>Así como los servicios de Cardiología Adultos, Neurología Adultos, Patologías Pediátricas (no agudas, ni urgencias), los Consultorios de Seguimiento y Orientación Pediátrica, Mediano y Alto Riesgo Pediátrico, Neumonología Infantil, Diabetología Adultos, Fonoaudiología, Terapias del Neurodesarrollo y la Junta Evaluadora de Discapacidad.</p><p>La Ley Nacional N° 27.553 determina la prescripción y dispensación de medicamentos en recetas electrónicas o digitales en todo el territorio nacional, así como también la utilización de plataformas de teleasistencia en salud, de conformidad con la Ley 25.326 de Protección de los Datos Personales y la Ley 26.529 de Derechos del Paciente.</p><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Dejanos tus comentarios</span><div class="fb-comments" data-href="https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html" data-order-by="reverse_time" data-numposts="10" data-width="100%" style="display:block;"></div></div></div><div class="the-post-foot cf"></div><div class="post-nav"><div class="post previous cf"> <a href="https://cholilaonline.com/2020/08/sastre-los-madrynenses-tienen-claro-que-es-momento-del-cuidado-personal.html" title="Anterior" class="nav-icon"> <i class="fa fa-angle-left"></i> </a> <span class="content"> <a href="https://cholilaonline.com/2020/08/sastre-los-madrynenses-tienen-claro-que-es-momento-del-cuidado-personal.html" class="image-link"> <img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="Sastre" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-28-at-13.18.15-150x150.jpeg 150w, https://cholilaonline.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-28-at-13.18.15-300x300.jpeg 300w, https://cholilaonline.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-28-at-13.18.15-370x370.jpeg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-28-at-13.18.15-150x150.jpeg" /> </a><div class="post-meta"> <span class="label">Anterior</span><div class="post-meta post-meta-b"><h2 class="post-title"> <a href="https://cholilaonline.com/2020/08/sastre-los-madrynenses-tienen-claro-que-es-momento-del-cuidado-personal.html">Sastre: “Los madrynenses tienen claro que es momento del cuidado personal”</a></h2><div class="below"> <a href="https://cholilaonline.com/2020/08/sastre-los-madrynenses-tienen-claro-que-es-momento-del-cuidado-personal.html" class="date-link"><time class="post-date" datetime="2020-08-29T16:00:53-03:00">29 agosto, 2020</time></a> <span class="meta-sep"></span></div></div></div> </span></div><div class="post next cf"> <a href="https://cholilaonline.com/2020/08/koeman-ya-se-instalo-en-barcelona-a-la-espera-de-la-decision-de-messi.html" title="Próximo" class="nav-icon"> <i class="fa fa-angle-right"></i> </a> <span class="content"> <a href="https://cholilaonline.com/2020/08/koeman-ya-se-instalo-en-barcelona-a-la-espera-de-la-decision-de-messi.html" class="image-link"> <img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="Koeman" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/08/5f44ecc37bfe3_1004x565-150x150.jpg 150w, https://cholilaonline.com/wp-content/uploads/2020/08/5f44ecc37bfe3_1004x565-300x300.jpg 300w, https://cholilaonline.com/wp-content/uploads/2020/08/5f44ecc37bfe3_1004x565-370x370.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/08/5f44ecc37bfe3_1004x565-150x150.jpg" /> </a><div class="post-meta"> <span class="label">Próximo</span><div class="post-meta post-meta-b"><h2 class="post-title"> <a href="https://cholilaonline.com/2020/08/koeman-ya-se-instalo-en-barcelona-a-la-espera-de-la-decision-de-messi.html">Koeman ya se instaló en Barcelona a la espera de la decisión de Messi</a></h2><div class="below"> <a href="https://cholilaonline.com/2020/08/koeman-ya-se-instalo-en-barcelona-a-la-espera-de-la-decision-de-messi.html" class="date-link"><time class="post-date" datetime="2020-08-29T16:43:21-03:00">29 agosto, 2020</time></a> <span class="meta-sep"></span></div></div></div> </span></div></div><section class="related-posts grid-3"><h4 class="section-head"><span class="title">ARTÍCULOS RELACIONADOS</span></h4><div class="ts-row posts cf"><article class="post col-4"> <a href="https://cholilaonline.com/2020/08/entregaron-olivos-al-vivero-municipal.html" title="Entregaron olivos al vivero municipal" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="Entregaron olivos al vivero municipal" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/08/1598730035200-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/08/1598730035200-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/08/1598730035200-370x247.jpg 370w, https://cholilaonline.com/wp-content/uploads/2020/08/1598730035200-110x73.jpg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/08/1598730035200-270x180.jpg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/08/entregaron-olivos-al-vivero-municipal.html" class="post-link">Entregaron olivos al vivero municipal</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-08-29T17:12:33-03:00">29 agosto, 2020</time></div></div></article ><article class="post col-4"> <a href="https://cholilaonline.com/2020/08/espacios-publicos-y-plazas-de-la-ciudad-estuvieron-vacias.html" title="Espacios públicos y plazas de la ciudad estuvieron vacías" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="Espacios públicos y plazas de la ciudad estuvieron vacías" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/08/1598729631543-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/08/1598729631543-370x247.jpg 370w, https://cholilaonline.com/wp-content/uploads/2020/08/1598729631543-110x73.jpg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/08/1598729631543-270x180.jpg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/08/espacios-publicos-y-plazas-de-la-ciudad-estuvieron-vacias.html" class="post-link">Espacios públicos y plazas de la ciudad estuvieron vacías</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-08-29T16:53:18-03:00">29 agosto, 2020</time></div></div></article ><article class="post col-4"> <a href="https://cholilaonline.com/2020/08/la-municipalidad-presento-nuevos-talleres-virtuales-culturales.html" title="La municipalidad presentó nuevos talleres virtuales culturales" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="Municipalidad" title="La municipalidad presentó nuevos talleres virtuales culturales" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-29-at-13.43.58-750x497-1-270x180.jpeg 270w, https://cholilaonline.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-29-at-13.43.58-750x497-1-300x199.jpeg 300w, https://cholilaonline.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-29-at-13.43.58-750x497-1-370x247.jpeg 370w, https://cholilaonline.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-29-at-13.43.58-750x497-1-110x73.jpeg 110w, https://cholilaonline.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-29-at-13.43.58-750x497-1.jpeg 750w" data-src="https://cholilaonline.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-29-at-13.43.58-750x497-1-270x180.jpeg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/08/la-municipalidad-presento-nuevos-talleres-virtuales-culturales.html" class="post-link">La municipalidad presentó nuevos talleres virtuales culturales</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-08-29T15:37:29-03:00">29 agosto, 2020</time></div></div></article ></div></section><div class="comments"><div id="comments" class="comments-area"><p class="no-comments">Comentarios cerrados</p></div></div></article></div><aside class="col-4 sidebar" data-sticky="1"><div class="inner theiaStickySidebar"><ul><li id="media_image-7" class="widget widget_media_image"><a href="https://www.trelew.gov.ar/"><img width="600" height="600" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-149452  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;" sizes="(max-width: 600px) 100vw, 600px" data-srcset="https://cholilaonline.com/wp-content/uploads/2019/05/Muni_TW_Banner_600X600_2019.jpg 600w, https://cholilaonline.com/wp-content/uploads/2019/05/Muni_TW_Banner_600X600_2019-300x300.jpg 300w, https://cholilaonline.com/wp-content/uploads/2019/05/Muni_TW_Banner_600X600_2019-370x370.jpg 370w, https://cholilaonline.com/wp-content/uploads/2019/05/Muni_TW_Banner_600X600_2019-150x150.jpg 150w" data-src="https://cholilaonline.com/wp-content/uploads/2019/05/Muni_TW_Banner_600X600_2019.jpg" /></a></li><li id="media_image-14" class="widget widget_media_image"><a href="#"><img width="300" height="300" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDMwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-311639  attachment-medium size-medium lazyload" alt="" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/08/banner-web-300x300.jpg 300w, https://cholilaonline.com/wp-content/uploads/2020/08/banner-web-150x150.jpg 150w, https://cholilaonline.com/wp-content/uploads/2020/08/banner-web-768x768.jpg 768w, https://cholilaonline.com/wp-content/uploads/2020/08/banner-web-370x370.jpg 370w, https://cholilaonline.com/wp-content/uploads/2020/08/banner-web.jpg 1000w" data-src="https://cholilaonline.com/wp-content/uploads/2020/08/banner-web-300x300.jpg" /></a></li><li id="bunyad-posts-widget-15" class="widget widget-posts"><h5 class="widget-title"><span>Últimas Noticias</span></h5><ul class="posts cf meta-below"><li class="post cf"> <a href="https://cholilaonline.com/2020/08/entregaron-olivos-al-vivero-municipal.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Entregaron olivos al vivero municipal" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/08/1598730035200-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/08/1598730035200-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/08/1598730035200-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/08/1598730035200-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/08/1598730035200-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/08/entregaron-olivos-al-vivero-municipal.html" class="post-title" title="Entregaron olivos al vivero municipal">Entregaron olivos al vivero municipal</a><div class="post-meta post-meta-a"> <span class="post-cat"> <a href="https://cholilaonline.com/category/trelew" class="category">Trelew</a></span> <span class="meta-sep"></span> <a href="https://cholilaonline.com/2020/08/entregaron-olivos-al-vivero-municipal.html" class="date-link"><time class="post-date" datetime="2020-08-29T17:12:33-03:00">29 agosto, 2020</time></a></div></div></li><li class="post cf"> <a href="https://cholilaonline.com/2020/08/espacios-publicos-y-plazas-de-la-ciudad-estuvieron-vacias.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Espacios públicos y plazas de la ciudad estuvieron vacías" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/08/1598729631543-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/08/1598729631543-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/08/1598729631543-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/08/1598729631543-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/08/espacios-publicos-y-plazas-de-la-ciudad-estuvieron-vacias.html" class="post-title" title="Espacios públicos y plazas de la ciudad estuvieron vacías">Espacios públicos y plazas de la ciudad estuvieron vacías</a><div class="post-meta post-meta-a"> <span class="post-cat"> <a href="https://cholilaonline.com/category/trelew" class="category">Trelew</a></span> <span class="meta-sep"></span> <a href="https://cholilaonline.com/2020/08/espacios-publicos-y-plazas-de-la-ciudad-estuvieron-vacias.html" class="date-link"><time class="post-date" datetime="2020-08-29T16:53:18-03:00">29 agosto, 2020</time></a></div></div></li><li class="post cf"> <a href="https://cholilaonline.com/2020/08/koeman-ya-se-instalo-en-barcelona-a-la-espera-de-la-decision-de-messi.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="Koeman" title="Koeman ya se instaló en Barcelona a la espera de la decisión de Messi" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/08/5f44ecc37bfe3_1004x565-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/08/5f44ecc37bfe3_1004x565-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/08/5f44ecc37bfe3_1004x565-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/08/5f44ecc37bfe3_1004x565-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/08/5f44ecc37bfe3_1004x565-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/08/koeman-ya-se-instalo-en-barcelona-a-la-espera-de-la-decision-de-messi.html" class="post-title" title="Koeman ya se instaló en Barcelona a la espera de la decisión de Messi">Koeman ya se instaló en Barcelona a la espera de la decisión de Messi</a><div class="post-meta post-meta-a"> <span class="post-cat"> <a href="https://cholilaonline.com/category/deportes" class="category">Deportes</a></span> <span class="meta-sep"></span> <a href="https://cholilaonline.com/2020/08/koeman-ya-se-instalo-en-barcelona-a-la-espera-de-la-decision-de-messi.html" class="date-link"><time class="post-date" datetime="2020-08-29T16:43:21-03:00">29 agosto, 2020</time></a></div></div></li><li class="post cf"> <a href="https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="El Hospital mejora la modalidad de Receta Digital y la Atención Médica a Distancia" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/08/509575_450-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/08/509575_450-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/08/509575_450-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/08/509575_450-870x585.jpg 870w, https://cholilaonline.com/wp-content/uploads/2020/08/509575_450-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/08/509575_450-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html" class="post-title" title="El Hospital mejora la modalidad de Receta Digital y la Atención Médica a Distancia">El Hospital mejora la modalidad de Receta Digital y la Atención Médica a Distancia</a><div class="post-meta post-meta-a"> <span class="post-cat"> <a href="https://cholilaonline.com/category/trelew" class="category">Trelew</a></span> <span class="meta-sep"></span> <a href="https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html" class="date-link"><time class="post-date" datetime="2020-08-29T16:25:21-03:00">29 agosto, 2020</time></a></div></div></li></ul></li></ul></div></aside></div></div></div><footer class="main-footer dark classic"><div class="bg-wrap"><section class="upper-footer"><div class="wrap"><ul class="widgets ts-row cf"><li id="bunyad-widget-about-2" class="widget column col-4 widget-about"><div class="author-image"> <img src="https://cholilaonline.com/wp-content/uploads/2018/06/logo_footer-1.png" alt="About Me" /></div><div class="text about-text"><p>Toda la verdad del escenario político sin vueltas, con pruebas fehacientes y hechos reales.</p></div><div class="social-icons"> <a href="https://www.facebook.com/CholilaOnline/" class="social-btn" target="_blank"><i class="fa fa-facebook"></i> <span class="visuallyhidden">Facebook</span></a> <a href="https://twitter.com/CholilaOnline" class="social-btn" target="_blank"><i class="fa fa-twitter"></i> <span class="visuallyhidden">Twitter</span></a> <a href="https://plus.google.com/+CholilaOnlineCH" class="social-btn" target="_blank"><i class="fa fa-google-plus"></i> <span class="visuallyhidden">Google Plus</span></a> <a href="https://www.instagram.com/cholilaonline/" class="social-btn" target="_blank"><i class="fa fa-instagram"></i> <span class="visuallyhidden">Instagram</span></a> <a href="https://www.youtube.com/user/CholilaOnline/" class="social-btn" target="_blank"><i class="fa fa-youtube"></i> <span class="visuallyhidden">YouTube</span></a></div><div class="text about-text below"><p><a href="https://cholilaonline.com/sobre-cholila-online">Sobre Cholila Online</a><br /> <a href="https://cholilaonline.com/terminos-y-condiciones">Términos y Condiciones</a></p></div></li><li id="recent-posts-2" class="widget column col-4 widget_recent_entries"><h5 class="widget-title">RECIENTES</h5><ul><li> <a href="https://cholilaonline.com/2020/08/entregaron-olivos-al-vivero-municipal.html">Entregaron olivos al vivero municipal</a></li><li> <a href="https://cholilaonline.com/2020/08/espacios-publicos-y-plazas-de-la-ciudad-estuvieron-vacias.html">Espacios públicos y plazas de la ciudad estuvieron vacías</a></li></ul></li><li id="bunyad-posts-widget-12" class="widget column col-4 widget-posts"><h5 class="widget-title">INSEGURIDAD</h5><ul class="posts cf meta-below"><li class="post cf"> <a href="https://cholilaonline.com/2020/08/inseguridad-monitoreo-bajo-sospecha.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="CAMARAS" title="Inseguridad: Monitoreo bajo sospecha" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/08/413503_3522-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/08/413503_3522-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/08/413503_3522-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/08/413503_3522-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/08/inseguridad-monitoreo-bajo-sospecha.html" class="post-title" title="Inseguridad: Monitoreo bajo sospecha">Inseguridad: Monitoreo bajo sospecha</a><div class="post-meta post-meta-a"> <a href="https://cholilaonline.com/2020/08/inseguridad-monitoreo-bajo-sospecha.html" class="date-link"><time class="post-date" datetime="2020-08-23T01:42:56-03:00">23 agosto, 2020</time></a></div></div></li><li class="post cf"> <a href="https://cholilaonline.com/2020/08/sabina-frederic-opino-sobre-los-casos-de-inseguridad-en-el-pais.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="Sabina Frederic" title="Sabina Frederic opinó sobre los casos de inseguridad en el país" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/08/2020080315224145517-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/08/2020080315224145517-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/08/2020080315224145517-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/08/2020080315224145517-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/08/sabina-frederic-opino-sobre-los-casos-de-inseguridad-en-el-pais.html" class="post-title" title="Sabina Frederic opinó sobre los casos de inseguridad en el país">Sabina Frederic opinó sobre los casos de inseguridad en el país</a><div class="post-meta post-meta-a"> <a href="https://cholilaonline.com/2020/08/sabina-frederic-opino-sobre-los-casos-de-inseguridad-en-el-pais.html" class="date-link"><time class="post-date" datetime="2020-08-03T16:19:36-03:00">3 agosto, 2020</time></a></div></div></li></ul></li></ul></div></section><section class="lower-footer cf"><div class="wrap"><div class="bottom cf"><p class="copyright"> Cholila Online ©<p><a href="https://www.apdperiodismo.org/"><img src="https://cholilaonline.com/wp-content/uploads/2019/12/logo-periodistas.png" alt="Asociación de Periodismo Digital"></a></p></p><div class="to-top"> <a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a></div></div></div></section></div></footer></div><div class="mobile-menu-container off-canvas"><a href="#" class="close"><i class="fa fa-times"></i></a><div class="logo"> <img class="mobile-logo" src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" width="208" height="25"
alt="Cholila Online" /></div><ul id="menu-main-menu-1" class="mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83941"><a href="https://cholilaonline.com/category/politica">Política</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83555"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83554"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83876"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83499"><a href="https://cholilaonline.com/category/policiales">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83942"><a href="https://cholilaonline.com/category/economia">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83943"><a href="https://cholilaonline.com/category/mineria">Minería</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83717"><a href="https://cholilaonline.com/category/petroleo">Petróleo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2162"><a href="https://cholilaonline.com/category/municipios">Municipios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83713"><a href="https://cholilaonline.com/category/comodoro-rivadavia">Comodoro Rivadavia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83698"><a href="https://cholilaonline.com/category/trelew">Trelew</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83715"><a href="https://cholilaonline.com/category/municipios/puerto-madryn">Puerto Madryn</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83701"><a href="https://cholilaonline.com/category/rawson">Rawson</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83428"><a href="https://cholilaonline.com/category/cordillera">Cordillera</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83944"><a href="https://cholilaonline.com/category/deportes">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87654"><a href="https://cholilaonline.com/category/educacion">Educación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1639"><a href="https://cholilaonline.com/category/opinion">Opinión</a></li></ul></div><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=749507455175785&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='dashicons-css'  href='https://cholilaonline.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/cholilaonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/dist/dom-ready.min.js'></script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/dist/a11y.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var Bunyad = {"custom_ajax_url":"\/2020\/08\/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/cholilaonline.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type="text/javascript">document.addEventListener("DOMContentLoaded", function() {
			var if_ssb_exist = document.getElementsByClassName( "simplesocialbuttons" ).length > 0;
			if (if_ssb_exist) {
				var ssb_admin_ajax = 'https://cholilaonline.com/wp-admin/admin-ajax.php';
				var ssb_post_id = 313913 ;
				var ssb_post_url = 'https://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html';
				var ssb_alternate_post_url = 'http://cholilaonline.com/2020/08/el-hospital-mejora-la-modalidad-de-receta-digital-y-la-atencion-medica-a-distancia.html';
				jQuery( document ).ready(function(){
				var is_ssb_used = jQuery('.simplesocialbuttons');
				if( is_ssb_used ) {

					var data = {
					'action': 'ssb_fetch_data',
					'postID': ssb_post_id
				};
					jQuery.post(ssb_admin_ajax, data, function(data, textStatus, xhr) {
						var array = JSON.parse(data);
						console.log( array );
						jQuery.each( array, function( index, value ){

							if( index == 'total' ){
								jQuery('.ssb_'+ index +'_counter').html(value + '<span>Shares</span>');
							}else{
								jQuery('.ssb_'+ index +'_counter').html(value);
							}
						});

					});
				}
				})

			//	ssbPlugin.fetchFacebookShares();
			}
		});</script><script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-141324755-1"></script> <script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-141324755-1');</script>  <script defer src="https://cholilaonline.com/wp-content/cache/autoptimize/js/autoptimize_ff2660574d84216aa5106c405b9540be.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1598732227 -->