<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto Slab:400,700","Open Sans","Lato:400,400i,700,900","Open Sans:400,600,700,800"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://cholilaonline.com/xmlrpc.php" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://cholilaonline.com/wp-content/cache/autoptimize/css/autoptimize_6d2113cbd31fe63f97a4eedfb9e2e93e.css" rel="stylesheet" /><style media="screen">.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like{margin:}.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{margin:}</style><title>Marcha atrás con la instalación del hospital de campaña en la escuela 517</title><meta name="description" content="Tras el hecho registrado, el secretario de Gobierno Municipal, confirmó  que se dio marcha atrás con la decisión de instalar un hospital de campaña" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Marcha atrás con la instalación del hospital de campaña en la escuela 517" /><meta property="og:description" content="Tras el hecho registrado, el secretario de Gobierno Municipal, confirmó  que se dio marcha atrás con la decisión de instalar un hospital de campaña" /><meta property="og:url" content="https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html" /><meta property="og:site_name" content="Cholila Online" /><meta property="article:publisher" content="https://www.facebook.com/CholilaOnline/" /><meta property="article:published_time" content="2020-06-18T02:06:29+00:00" /><meta property="article:modified_time" content="2020-06-18T02:10:07+00:00" /><meta property="og:image" content="https://cholilaonline.com/wp-content/uploads/2020/06/6yhihkihikjhi.jpg" /><meta property="og:image:width" content="964" /><meta property="og:image:height" content="720" /><meta property="fb:app_id" content="1426373070912699" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@CholilaOnline" /><meta name="twitter:site" content="@CholilaOnline" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cholilaonline.com/#organization","name":"Cholila Online","url":"https://cholilaonline.com/","sameAs":["https://www.facebook.com/CholilaOnline/","https://www.instagram.com/cholilaonline/","https://www.youtube.com/user/CholilaOnline/","https://twitter.com/CholilaOnline"],"logo":{"@type":"ImageObject","@id":"https://cholilaonline.com/#logo","inLanguage":"es","url":"https://cholilaonline.com/wp-content/uploads/2018/07/28166449_1967685250114809_3243281346254582742_n.jpg","width":641,"height":641,"caption":"Cholila Online"},"image":{"@id":"https://cholilaonline.com/#logo"}},{"@type":"WebSite","@id":"https://cholilaonline.com/#website","url":"https://cholilaonline.com/","name":"Cholila Online","description":"Cholila","publisher":{"@id":"https://cholilaonline.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cholilaonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html#primaryimage","inLanguage":"es","url":"https://cholilaonline.com/wp-content/uploads/2020/06/6yhihkihikjhi.jpg","width":964,"height":720,"caption":"Marcha"},{"@type":"WebPage","@id":"https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html#webpage","url":"https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html","name":"Marcha atr\u00e1s con la instalaci\u00f3n del hospital de campa\u00f1a en la escuela 517","isPartOf":{"@id":"https://cholilaonline.com/#website"},"primaryImageOfPage":{"@id":"https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html#primaryimage"},"datePublished":"2020-06-18T02:06:29+00:00","dateModified":"2020-06-18T02:10:07+00:00","description":"Tras el hecho registrado, el secretario de Gobierno Municipal, confirm\u00f3\u00a0 que se dio marcha atr\u00e1s con la decisi\u00f3n de instalar un hospital de campa\u00f1a","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html"]}]},{"@type":"Article","@id":"https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html#article","isPartOf":{"@id":"https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html#webpage"},"author":{"@id":"https://cholilaonline.com/#/schema/person/25a0d2d6444b1352dbb92acdc8ff209d"},"headline":"Marcha atr\u00e1s con la instalaci\u00f3n del hospital de campa\u00f1a en la escuela 517","datePublished":"2020-06-18T02:06:29+00:00","dateModified":"2020-06-18T02:10:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html#webpage"},"publisher":{"@id":"https://cholilaonline.com/#organization"},"image":{"@id":"https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html#primaryimage"},"keywords":"Comodoro Rivadavia,Escuela 517,Hospital de Campa\u00f1a,instalaci\u00f3n,Marcha atr\u00e1s","articleSection":"Comodoro Rivadavia","inLanguage":"es"},{"@type":["Person"],"@id":"https://cholilaonline.com/#/schema/person/25a0d2d6444b1352dbb92acdc8ff209d","name":"Aaron","image":{"@type":"ImageObject","@id":"https://cholilaonline.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/241b8b6378ad131c9b0b37f4110d91be?s=96&d=mm&r=g","caption":"Aaron"}}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Feed" href="https://cholilaonline.com/feed" /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Feed de los comentarios" href="https://cholilaonline.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Comentario Marcha atrás con la instalación del hospital de campaña en la escuela 517 del feed" href="https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html/feed" /> <script type='text/javascript'>/* <![CDATA[ */ var Sphere_Plugin = {"ajaxurl":"https:\/\/cholilaonline.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://cholilaonline.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cholilaonline.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cholilaonline.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://cholilaonline.com/?p=285200' /><link rel="alternate" type="application/json+oembed" href="https://cholilaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcholilaonline.com%2F2020%2F06%2Fmarcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html" /><link rel="alternate" type="text/xml+oembed" href="https://cholilaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcholilaonline.com%2F2020%2F06%2Fmarcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html&#038;format=xml" /><meta property="fb:app_id" content="749507455175785"/><meta property="og:title" content="Marcha atrás con la instalación del hospital de campaña en la escuela 517 - Cholila Online" /><meta property="og:description" content="Cerca de 30 personas se concentraron este miércoles frente a la escuela 517 en rechazo y pidieron dar marcha atrás a la decisión de utilizar el establecimiento para alojar pacientes positivos de Covid-19. Ayer se registraron destrozos con pintadas y la quema de un portón del edificio.Un grupo de vecinos de la zona sur de Comodoro se manifestaron este miércoles" /><meta property="og:url" content="https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html" /><meta property="og:site_name" content="Cholila Online" /><meta property="og:image" content="https://cholilaonline.com/wp-content/uploads/2020/06/6yhihkihikjhi.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Cerca de 30 personas se concentraron este miércoles frente a la escuela 517 en rechazo y pidieron dar marcha atrás a la decisión de utilizar el establecimiento para alojar pacientes positivos de Covid-19. Ayer se registraron destrozos con pintadas y la quema de un portón del edificio.Un grupo de vecinos de la zona sur de Comodoro se manifestaron este miércoles" /><meta name="twitter:title" content="Marcha atrás con la instalación del hospital de campaña en la escuela 517 - Cholila Online" /><meta property="twitter:image" content="https://cholilaonline.com/wp-content/uploads/2020/06/6yhihkihikjhi.jpg" /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cholilaonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-32x32.png" sizes="32x32" /><link rel="icon" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-180x180.png" /><meta name="msapplication-TileImage" content="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-110692748-1"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-110692748-1');</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-285200 single-format-standard right-sidebar  lazy-normal layout-magazine skin-magazine wpb-js-composer js-comp-ver-5.4.5 vc_responsive"><div class="main-wrap"><header id="main-head" class="main-head head-nav-below nav-below nav-below-b"><div class="top-bar dark top-bar-b cf"><div class="top-bar-content" data-sticky-bar="1"><div class="wrap cf"> <span class="mobile-nav"><i class="fa fa-bars"></i></span><div class="posts-ticker"> <span class="heading">AHORA</span><ul><li><a href="https://cholilaonline.com/2020/06/en-chubut-ascienden-a-84-los-casos-por-covid-19-ante-un-eminente-brote-del-virus.html" title="En Chubut ascienden a 84 los casos por Covid-19 ante un eminente brote del virus">En Chubut ascienden a 84 los casos por Covid-19 ante un eminente brote del virus</a></li><li><a href="https://cholilaonline.com/2020/06/confirmados-10-nuevos-casos-de-covid-19-en-comodoro-y-ya-suman-42-los-infectados.html" title="Confirmados 10 nuevos casos de COVID-19 en Comodoro y ya suman 42 los infectados">Confirmados 10 nuevos casos de COVID-19 en Comodoro y ya suman 42 los infectados</a></li><li><a href="https://cholilaonline.com/2020/06/avanza-una-manga-de-langostas-que-puede-comer-igual-que-350-000-personas.html" title="Avanza una manga de langostas que puede comer igual que 350.000 personas">Avanza una manga de langostas que puede comer igual que 350.000 personas</a></li><li><a href="https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html" title="Marcha atrás con la instalación del hospital de campaña en la escuela 517">Marcha atrás con la instalación del hospital de campaña en la escuela 517</a></li><li><a href="https://cholilaonline.com/2020/06/carta-en-rechazo-a-la-megamineria-es-cientificos-chubut.html" title="Comunidad científico académica de Chubut le envía dura carta a Arcioni rechazando la megaminería">Comunidad científico académica de Chubut le envía dura carta a Arcioni rechazando la megaminería</a></li><li><a href="https://cholilaonline.com/2020/06/se-registraron-1-393-nuevos-casos-y-marco-un-record-diario-de-35-muertes.html" title="Se registraron 1.393 nuevos casos y marcó un récord diario de 35 muertes">Se registraron 1.393 nuevos casos y marcó un récord diario de 35 muertes</a></li><li><a href="https://cholilaonline.com/2020/06/abuso-de-poder-y-discriminacion-social-en-el-barrio-inta-de-trelew.html" title="Abuso de poder y discriminación social en el Barrio Inta de Trelew">Abuso de poder y discriminación social en el Barrio Inta de Trelew</a></li><li><a href="https://cholilaonline.com/2020/06/rawson-suma-un-nuevo-caso-de-covid-19-y-ya-hay-12-contagiados-en-la-capital-de-chubut.html" title="Rawson suma un nuevo caso de Covid-19 y ya hay 12 contagiados en la capital de Chubut">Rawson suma un nuevo caso de Covid-19 y ya hay 12 contagiados en la capital de Chubut</a></li></ul></div><ul class="social-icons cf"><li><a href="https://www.facebook.com/CholilaOnline/" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a href="https://twitter.com/CholilaOnline" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a href="https://plus.google.com/+CholilaOnlineCH" class="fa fa-google-plus" target="_blank"><span class="visuallyhidden">Google Plus</span></a></li><li><a href="https://www.instagram.com/cholilaonline/" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li><li><a href="https://www.youtube.com/user/CholilaOnline/" class="fa fa-youtube" target="_blank"><span class="visuallyhidden">YouTube</span></a></li></ul></div></div></div><div class="navigation-wrap"><nav class="navigation below light" data-sticky-bar="1"><div class="wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-83941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-61 menu-item-83941"><a href="https://cholilaonline.com/category/politica">Política</a><ul class="sub-menu"><li id="menu-item-83555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-52 menu-item-83555"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li id="menu-item-83554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-151 menu-item-83554"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li id="menu-item-83876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-139 menu-item-83876"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li></ul></li><li id="menu-item-83499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95 menu-item-83499"><a href="https://cholilaonline.com/category/policiales">Policiales</a></li><li id="menu-item-83942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-100 menu-item-83942"><a href="https://cholilaonline.com/category/economia">Economía</a></li><li id="menu-item-83943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-118 menu-item-83943"><a href="https://cholilaonline.com/category/mineria">Minería</a></li><li id="menu-item-83717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-49 menu-item-83717"><a href="https://cholilaonline.com/category/petroleo">Petróleo</a></li><li id="menu-item-2162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-82 menu-item-2162"><a href="https://cholilaonline.com/category/municipios">Municipios</a><ul class="sub-menu"><li id="menu-item-83713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-99 menu-item-83713"><a href="https://cholilaonline.com/category/comodoro-rivadavia">Comodoro Rivadavia</a></li><li id="menu-item-83698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-64 menu-item-83698"><a href="https://cholilaonline.com/category/trelew">Trelew</a></li><li id="menu-item-83715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-83715"><a href="https://cholilaonline.com/category/municipios/puerto-madryn">Puerto Madryn</a></li><li id="menu-item-83701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-88 menu-item-83701"><a href="https://cholilaonline.com/category/rawson">Rawson</a></li><li id="menu-item-83428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93 menu-item-83428"><a href="https://cholilaonline.com/category/cordillera">Cordillera</a></li></ul></li><li id="menu-item-83944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-55 menu-item-83944"><a href="https://cholilaonline.com/category/deportes">Deportes</a></li><li id="menu-item-87654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-103 menu-item-87654"><a href="https://cholilaonline.com/category/educacion">Educación</a></li><li id="menu-item-1639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-1639"><a href="https://cholilaonline.com/category/opinion">Opinión</a></li><li class="nav-icons"> <a href="#" title="Search" class="search-link"><i class="fa fa-search"></i></a><div class="search-box-overlay"><form method="get" class="search-form" action="https://cholilaonline.com/"><button type="submit" class="search-submit"><i class="fa fa-search"></i></button> <input type="search" class="search-field" name="s" placeholder="Escribir búsqueda" value="" required /></form></div></li></ul></div></div></nav></div><div class="inner"><div class="wrap logo-wrap cf"><div class="title"> <a href="https://cholilaonline.com/" title="Cholila Online" rel="home"> <img class="mobile-logo" src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" width="208" height="25"
alt="Cholila Online" /> <img src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" class="logo-image" alt="Cholila Online" /> </a></div></div></div></header><ul id="menu-cholila" class="menu"><li id="menu-item-83477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83477"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li id="menu-item-83733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83733"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li id="menu-item-83564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83564"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li><li id="menu-item-1760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1760"><a href="https://cholilaonline.com/category/politicos-de-miercoles">Políticos de miércoles</a></li><li id="menu-item-2268" class="logo-pescachubut menu-item menu-item-type-custom menu-item-object-custom menu-item-2268"><a target="_blank" rel="noopener noreferrer" href="http://www.pescachubut.com/">Pesca Chubut</a></li><li id="menu-item-2269" class="logo-infotur menu-item menu-item-type-custom menu-item-object-custom menu-item-2269"><a target="_blank" rel="noopener noreferrer" href="http://www.infoturchubut.com.ar/">InfoTur</a></li></ul><div class="main wrap"><div id="post-285200" class="single-magazine post-285200 post type-post status-publish format-standard has-post-thumbnail category-comodoro-rivadavia tag-comodoro-rivadavia tag-escuela-517 tag-hospital-de-campana tag-instalacion tag-marcha-atras"><div class="post-top cf"> <span class="cat-label cf color"> <a href="https://cholilaonline.com/category/comodoro-rivadavia" class="category">Comodoro Rivadavia</a></span><h1 class="post-title">Marcha atrás con la instalación del hospital de campaña en la escuela 517</h1><div class="post-meta post-meta-a the-post-meta"> <a href="https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html" class="date-link"><time class="post-date" datetime="2020-06-17T23:06:29-03:00">17 junio, 2020</time></a></div></div><div class="ts-row cf"><div class="col-8 main-content cf"><article class="the-post"><header class="post-header cf"><div class="featured"> <a href="https://cholilaonline.com/wp-content/uploads/2020/06/6yhihkihikjhi.jpg" class="image-link"><img width="770" height="515" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgNzcwIDUxNScgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-cheerup-main size-cheerup-main lazyload wp-post-image" alt="Marcha" title="Marcha atrás con la instalación del hospital de campaña en la escuela 517" sizes="(max-width: 770px) 100vw, 770px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/06/6yhihkihikjhi-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/06/6yhihkihikjhi-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/06/6yhihkihikjhi-370x247.jpg 370w, https://cholilaonline.com/wp-content/uploads/2020/06/6yhihkihikjhi-110x73.jpg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/06/6yhihkihikjhi-770x515.jpg" /> </a></div></header><div class="post-content description cf"><div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-centered post-285200 post  simplesocialbuttons-inline-fade-in"> <button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html"><span class="simplesocialtxt">WhatsApp</span></button> <button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button> <button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Marcha+atr%C3%A1s+con+la+instalaci%C3%B3n+del+hospital+de+campa%C3%B1a+en+la+escuela+517&url=https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button> <button rel="nofollow" class="simplesocial-pinterest-share" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);return false;" ><span class="simplesocialtxt">Pinterest</span></button> <button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button> <button class="simplesocial-tumblr-share"  data-href="http://tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fcholilaonline.com%2F2020%2F06%2Fmarcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Tumblr</span> </button> <button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Marcha+atr%C3%A1s+con+la+instalaci%C3%B3n+del+hospital+de+campa%C3%B1a+en+la+escuela+517&body=https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html"><span class="simplesocialtxt">Email</span></button></div><p><em><b>Cerca de 30 personas se concentraron este miércoles frente a la escuela 517 en rechazo y pidieron dar marcha atrás a la decisión de utilizar el establecimiento para alojar pacientes positivos de Covid-19. Ayer se registraron destrozos con pintadas y la quema de un portón del edificio.</b></em></p><p><strong>Un grupo de vecinos de la zona sur de Comodoro se manifestaron este miércoles frente a la escuela 517 tras conocerse que el establecimiento estaba siendo reacondicionado para alojar -de ser necesario- a pacientes positivos de Covid-19. Según manifestó el jefe de la Seccional Quinta, Juan José Ale, cerca de 30 personas quemaron cubiertas al costado del edificio «en contra de que vengan infectados de coronavirus y que sea utilizado como centro de atención».</strong></p><p><strong>“Hay gente acá a dos cuadras que no tienen gas, luz ni agua, y quieren traer infectados acá. Es un barrio rodeado de gente adulta y menores, nosotros mismos nos cuidamos. Hay gente que no tiene recursos ni para higienizarse las manos»</strong>, señalaron los vecinos a La Petrolera.</p><p>Tras el hecho registrado esta tarde, el secretario de Gobierno Municipal, Maximiliano Sampaoli, confirmó  que se dio marcha atrás con la decisión de instalar un hospital de campaña en el establecimiento escolar ubicado sobre la calle Juana Azurduy de nuestra ciudad. Señaló que el Comité de Crisis va a definir qué edificio será utilizado para ese fin.</p><p><strong>Los reclamos se originaron tras conocerse que las autoridades municipales estaban llevando adelante tareas de reacondicionamiento en la institución escolar. Finalmente, esta posibilidad fue desestimada.</strong></p><p>Tal como informó más temprano ADNSUR, cerca de las 16 horas de ayer martes un vecino advirtió que un grupo de personas se encontraba manifestando afuera de la escuela. Los efectivos policiales que llegaron hasta el lugar pudieron constatar daños al edificio con mensajes agresivos hacia el intendente y la quema de uno de los portones de acceso. “<strong>No queremos infectados en el barrio”</strong>, se podía leer en una de las pintadas.</p><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Dejanos tus comentarios</span><div class="fb-comments" data-href="https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html" data-order-by="reverse_time" data-numposts="10" data-width="100%" style="display:block;"></div></div></div><div class="the-post-foot cf"></div><div class="post-nav"><div class="post previous cf"> <a href="https://cholilaonline.com/2020/06/carta-en-rechazo-a-la-megamineria-es-cientificos-chubut.html" title="Anterior" class="nav-icon"> <i class="fa fa-angle-left"></i> </a> <span class="content"> <a href="https://cholilaonline.com/2020/06/carta-en-rechazo-a-la-megamineria-es-cientificos-chubut.html" class="image-link"> <img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="chubut" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/06/Mina-2-150x150.jpg 150w, https://cholilaonline.com/wp-content/uploads/2020/06/Mina-2-300x300.jpg 300w, https://cholilaonline.com/wp-content/uploads/2020/06/Mina-2-370x370.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/06/Mina-2-150x150.jpg" /> </a><div class="post-meta"> <span class="label">Anterior</span><div class="post-meta post-meta-b"><h2 class="post-title"> <a href="https://cholilaonline.com/2020/06/carta-en-rechazo-a-la-megamineria-es-cientificos-chubut.html">Comunidad científico académica de Chubut le envía dura carta a Arcioni rechazando la megaminería</a></h2><div class="below"> <a href="https://cholilaonline.com/2020/06/carta-en-rechazo-a-la-megamineria-es-cientificos-chubut.html" class="date-link"><time class="post-date" datetime="2020-06-17T22:53:16-03:00">17 junio, 2020</time></a> <span class="meta-sep"></span></div></div></div> </span></div><div class="post next cf"> <a href="https://cholilaonline.com/2020/06/avanza-una-manga-de-langostas-que-puede-comer-igual-que-350-000-personas.html" title="Próximo" class="nav-icon"> <i class="fa fa-angle-right"></i> </a> <span class="content"> <a href="https://cholilaonline.com/2020/06/avanza-una-manga-de-langostas-que-puede-comer-igual-que-350-000-personas.html" class="image-link"> <img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/06/Langostas-150x150.jpg 150w, https://cholilaonline.com/wp-content/uploads/2020/06/Langostas-300x300.jpg 300w, https://cholilaonline.com/wp-content/uploads/2020/06/Langostas-370x370.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/06/Langostas-150x150.jpg" /> </a><div class="post-meta"> <span class="label">Próximo</span><div class="post-meta post-meta-b"><h2 class="post-title"> <a href="https://cholilaonline.com/2020/06/avanza-una-manga-de-langostas-que-puede-comer-igual-que-350-000-personas.html">Avanza una manga de langostas que puede comer igual que 350.000 personas</a></h2><div class="below"> <a href="https://cholilaonline.com/2020/06/avanza-una-manga-de-langostas-que-puede-comer-igual-que-350-000-personas.html" class="date-link"><time class="post-date" datetime="2020-06-17T23:10:00-03:00">17 junio, 2020</time></a> <span class="meta-sep"></span></div></div></div> </span></div></div><section class="related-posts grid-3"><h4 class="section-head"><span class="title">ARTÍCULOS RELACIONADOS</span></h4><div class="ts-row posts cf"><article class="post col-4"> <a href="https://cholilaonline.com/2020/06/vecinos-se-manifiestan-en-contra-del-hospital-de-campana-en-la-escuela-517.html" title="Vecinos se manifiestan en contra del Hospital de Campaña en la Escuela 517" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="Vecinos" title="Vecinos se manifiestan en contra del Hospital de Campaña en la Escuela 517" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/06/vecinos-escuela-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/06/vecinos-escuela-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/06/vecinos-escuela-870x583.jpg 870w, https://cholilaonline.com/wp-content/uploads/2020/06/vecinos-escuela-370x247.jpg 370w, https://cholilaonline.com/wp-content/uploads/2020/06/vecinos-escuela-110x73.jpg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/06/vecinos-escuela-270x180.jpg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/06/vecinos-se-manifiestan-en-contra-del-hospital-de-campana-en-la-escuela-517.html" class="post-link">Vecinos se manifiestan en contra del Hospital de Campaña en la Escuela 517</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-06-17T20:23:53-03:00">17 junio, 2020</time></div></div></article ><article class="post col-4"> <a href="https://cholilaonline.com/2020/06/controles-en-calles-colectivos-y-supermercados-solo-se-puede-circular-por-terminacion-de-dni.html" title="Controles en calles, colectivos y supermercados: sólo se puede circular por terminación de DNI" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="Controles en calles, colectivos y supermercados: sólo se puede circular por terminación de DNI" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/06/Captura-270x180.png 270w, https://cholilaonline.com/wp-content/uploads/2020/06/Captura-370x247.png 370w, https://cholilaonline.com/wp-content/uploads/2020/06/Captura-110x73.png 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/06/Captura-270x180.png" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/06/controles-en-calles-colectivos-y-supermercados-solo-se-puede-circular-por-terminacion-de-dni.html" class="post-link">Controles en calles, colectivos y supermercados: sólo se puede circular por terminación de DNI</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-06-17T18:08:07-03:00">17 junio, 2020</time></div></div></article ><article class="post col-4"> <a href="https://cholilaonline.com/2020/06/desde-este-jueves-la-municipalidad-atendera-solo-con-guardias-minimas.html" title="Desde este jueves la Municipalidad atenderá sólo con guardias mínimas" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="Desde este jueves la Municipalidad atenderá sólo con guardias mínimas" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/06/muni-270x180.png 270w, https://cholilaonline.com/wp-content/uploads/2020/06/muni-370x247.png 370w, https://cholilaonline.com/wp-content/uploads/2020/06/muni-110x73.png 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/06/muni-270x180.png" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/06/desde-este-jueves-la-municipalidad-atendera-solo-con-guardias-minimas.html" class="post-link">Desde este jueves la Municipalidad atenderá sólo con guardias mínimas</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-06-17T16:46:21-03:00">17 junio, 2020</time></div></div></article ></div></section><div class="comments"><div id="comments" class="comments-area"><p class="no-comments">Comentarios cerrados</p></div></div></article></div><aside class="col-4 sidebar" data-sticky="1"><div class="inner theiaStickySidebar"><ul><li id="media_image-11" class="widget widget_media_image"><img width="300" height="250" src="https://cholilaonline.com/wp-content/uploads/2020/03/Banner-E-Boleta-300x250-px.gif" class="image wp-image-239912  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;" /></li><li id="media_image-13" class="widget widget_media_image"><img width="299" height="250" src="https://cholilaonline.com/wp-content/uploads/2020/03/CORONAVIRUS-300x250-01-CHOLILA-ONLINE.gif" class="image wp-image-245553  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;" /></li><li id="bunyad-posts-widget-17" class="widget widget-posts"><h5 class="widget-title"><span>Últimas Noticias</span></h5><ul class="posts cf meta-below"><li class="post cf"> <a href="https://cholilaonline.com/2020/06/en-chubut-ascienden-a-84-los-casos-por-covid-19-ante-un-eminente-brote-del-virus.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="En Chubut ascienden a 84 los casos por Covid-19 ante un eminente brote del virus" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/06/Comodoro-2-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/06/Comodoro-2-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/06/Comodoro-2-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/06/Comodoro-2-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/06/Comodoro-2-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/06/en-chubut-ascienden-a-84-los-casos-por-covid-19-ante-un-eminente-brote-del-virus.html" class="post-title" title="En Chubut ascienden a 84 los casos por Covid-19 ante un eminente brote del virus">En Chubut ascienden a 84 los casos por Covid-19 ante un eminente brote del virus</a><div class="post-meta post-meta-a"> <a href="https://cholilaonline.com/2020/06/en-chubut-ascienden-a-84-los-casos-por-covid-19-ante-un-eminente-brote-del-virus.html" class="date-link"><time class="post-date" datetime="2020-06-17T23:52:55-03:00">17 junio, 2020</time></a></div></div></li><li class="post cf"> <a href="https://cholilaonline.com/2020/06/confirmados-10-nuevos-casos-de-covid-19-en-comodoro-y-ya-suman-42-los-infectados.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Confirmados 10 nuevos casos de COVID-19 en Comodoro y ya suman 42 los infectados" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/06/0037520568-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/06/0037520568-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/06/0037520568-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/06/0037520568-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/06/confirmados-10-nuevos-casos-de-covid-19-en-comodoro-y-ya-suman-42-los-infectados.html" class="post-title" title="Confirmados 10 nuevos casos de COVID-19 en Comodoro y ya suman 42 los infectados">Confirmados 10 nuevos casos de COVID-19 en Comodoro y ya suman 42 los infectados</a><div class="post-meta post-meta-a"> <a href="https://cholilaonline.com/2020/06/confirmados-10-nuevos-casos-de-covid-19-en-comodoro-y-ya-suman-42-los-infectados.html" class="date-link"><time class="post-date" datetime="2020-06-17T23:21:32-03:00">17 junio, 2020</time></a></div></div></li><li class="post cf"> <a href="https://cholilaonline.com/2020/06/avanza-una-manga-de-langostas-que-puede-comer-igual-que-350-000-personas.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Avanza una manga de langostas que puede comer igual que 350.000 personas" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/06/Langostas-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/06/Langostas-300x200.jpg 300w, https://cholilaonline.com/wp-content/uploads/2020/06/Langostas-1024x682.jpg 1024w, https://cholilaonline.com/wp-content/uploads/2020/06/Langostas-768x512.jpg 768w, https://cholilaonline.com/wp-content/uploads/2020/06/Langostas-1536x1024.jpg 1536w, https://cholilaonline.com/wp-content/uploads/2020/06/Langostas-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/06/Langostas-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/06/Langostas-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/06/Langostas-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/06/avanza-una-manga-de-langostas-que-puede-comer-igual-que-350-000-personas.html" class="post-title" title="Avanza una manga de langostas que puede comer igual que 350.000 personas">Avanza una manga de langostas que puede comer igual que 350.000 personas</a><div class="post-meta post-meta-a"> <a href="https://cholilaonline.com/2020/06/avanza-una-manga-de-langostas-que-puede-comer-igual-que-350-000-personas.html" class="date-link"><time class="post-date" datetime="2020-06-17T23:10:00-03:00">17 junio, 2020</time></a></div></div></li><li class="post cf"> <a href="https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="Marcha" title="Marcha atrás con la instalación del hospital de campaña en la escuela 517" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/06/6yhihkihikjhi-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/06/6yhihkihikjhi-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/06/6yhihkihikjhi-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/06/6yhihkihikjhi-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/06/6yhihkihikjhi-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html" class="post-title" title="Marcha atrás con la instalación del hospital de campaña en la escuela 517">Marcha atrás con la instalación del hospital de campaña en la escuela 517</a><div class="post-meta post-meta-a"> <a href="https://cholilaonline.com/2020/06/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html" class="date-link"><time class="post-date" datetime="2020-06-17T23:06:29-03:00">17 junio, 2020</time></a></div></div></li></ul></li><li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">google_ad_client = "ca-pub-2726428685015992";
/* www.cholilaonline.com */
google_ad_slot = "www.cholilaonline.com";
google_ad_width = 300;
google_ad_height = 600;</script> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></li></ul></div></aside></div></div></div><footer class="main-footer dark classic"><div class="bg-wrap"><section class="upper-footer"><div class="wrap"><ul class="widgets ts-row cf"><li id="bunyad-widget-about-2" class="widget column col-4 widget-about"><div class="author-image"> <img src="https://cholilaonline.com/wp-content/uploads/2018/06/logo_footer-1.png" alt="About Me" /></div><div class="text about-text"><p>Toda la verdad del escenario político sin vueltas, con pruebas fehacientes y hechos reales.</p></div><div class="social-icons"> <a href="https://www.facebook.com/CholilaOnline/" class="social-btn" target="_blank"><i class="fa fa-facebook"></i> <span class="visuallyhidden">Facebook</span></a> <a href="https://twitter.com/CholilaOnline" class="social-btn" target="_blank"><i class="fa fa-twitter"></i> <span class="visuallyhidden">Twitter</span></a> <a href="https://plus.google.com/+CholilaOnlineCH" class="social-btn" target="_blank"><i class="fa fa-google-plus"></i> <span class="visuallyhidden">Google Plus</span></a> <a href="https://www.instagram.com/cholilaonline/" class="social-btn" target="_blank"><i class="fa fa-instagram"></i> <span class="visuallyhidden">Instagram</span></a> <a href="https://www.youtube.com/user/CholilaOnline/" class="social-btn" target="_blank"><i class="fa fa-youtube"></i> <span class="visuallyhidden">YouTube</span></a></div><div class="text about-text below"><p><a href="https://cholilaonline.com/sobre-cholila-online">Sobre Cholila Online</a><br /> <a href="https://cholilaonline.com/terminos-y-condiciones">Términos y Condiciones</a></p></div></li><li id="recent-posts-2" class="widget column col-4 widget_recent_entries"><h5 class="widget-title">RECIENTES</h5><ul><li> <a href="https://cholilaonline.com/2020/06/en-chubut-ascienden-a-84-los-casos-por-covid-19-ante-un-eminente-brote-del-virus.html">En Chubut ascienden a 84 los casos por Covid-19 ante un eminente brote del virus</a></li><li> <a href="https://cholilaonline.com/2020/06/confirmados-10-nuevos-casos-de-covid-19-en-comodoro-y-ya-suman-42-los-infectados.html">Confirmados 10 nuevos casos de COVID-19 en Comodoro y ya suman 42 los infectados</a></li></ul></li><li id="bunyad-posts-widget-12" class="widget column col-4 widget-posts"><h5 class="widget-title">INSEGURIDAD</h5><ul class="posts cf meta-below"><li class="post cf"> <a href="https://cholilaonline.com/2020/06/massoni-no-puede-con-la-inseguridad-en-trelew.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Massoni no puede con la inseguridad en Trelew" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/06/moss-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/06/moss-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/06/moss-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/06/moss-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/06/massoni-no-puede-con-la-inseguridad-en-trelew.html" class="post-title" title="Massoni no puede con la inseguridad en Trelew">Massoni no puede con la inseguridad en Trelew</a><div class="post-meta post-meta-a"> <a href="https://cholilaonline.com/2020/06/massoni-no-puede-con-la-inseguridad-en-trelew.html" class="date-link"><time class="post-date" datetime="2020-06-11T12:20:07-03:00">11 junio, 2020</time></a></div></div></li><li class="post cf"> <a href="https://cholilaonline.com/2020/03/vecinos-del-barrio-etchepare-se-reunieron-con-la-policia-y-la-guardia-urbana.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Vecinos del Barrio Etchepare se reunieron con la Policía y la Guardia Urbana" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/03/etchepare-4-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/03/etchepare-4-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/03/etchepare-4-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/03/etchepare-4-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/03/etchepare-4-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/03/vecinos-del-barrio-etchepare-se-reunieron-con-la-policia-y-la-guardia-urbana.html" class="post-title" title="Vecinos del Barrio Etchepare se reunieron con la Policía y la Guardia Urbana">Vecinos del Barrio Etchepare se reunieron con la Policía y la Guardia Urbana</a><div class="post-meta post-meta-a"> <a href="https://cholilaonline.com/2020/03/vecinos-del-barrio-etchepare-se-reunieron-con-la-policia-y-la-guardia-urbana.html" class="date-link"><time class="post-date" datetime="2020-03-10T05:54:53-03:00">10 marzo, 2020</time></a></div></div></li></ul></li></ul></div></section><section class="lower-footer cf"><div class="wrap"><div class="bottom cf"><p class="copyright"> Cholila Online ©<p><a href="https://www.apdperiodismo.org/"><img src="https://cholilaonline.com/wp-content/uploads/2019/12/logo-periodistas.png" alt="Asociación de Periodismo Digital"></a></p></p><div class="to-top"> <a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a></div></div></div></section></div></footer></div><div class="mobile-menu-container off-canvas"><a href="#" class="close"><i class="fa fa-times"></i></a><div class="logo"> <img class="mobile-logo" src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" width="208" height="25"
alt="Cholila Online" /></div><ul id="menu-main-menu-1" class="mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83941"><a href="https://cholilaonline.com/category/politica">Política</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83555"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83554"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83876"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83499"><a href="https://cholilaonline.com/category/policiales">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83942"><a href="https://cholilaonline.com/category/economia">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83943"><a href="https://cholilaonline.com/category/mineria">Minería</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83717"><a href="https://cholilaonline.com/category/petroleo">Petróleo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2162"><a href="https://cholilaonline.com/category/municipios">Municipios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83713"><a href="https://cholilaonline.com/category/comodoro-rivadavia">Comodoro Rivadavia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83698"><a href="https://cholilaonline.com/category/trelew">Trelew</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83715"><a href="https://cholilaonline.com/category/municipios/puerto-madryn">Puerto Madryn</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83701"><a href="https://cholilaonline.com/category/rawson">Rawson</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83428"><a href="https://cholilaonline.com/category/cordillera">Cordillera</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83944"><a href="https://cholilaonline.com/category/deportes">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87654"><a href="https://cholilaonline.com/category/educacion">Educación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1639"><a href="https://cholilaonline.com/category/opinion">Opinión</a></li></ul></div><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=749507455175785&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='dashicons-css'  href='https://cholilaonline.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/cholilaonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/dist/dom-ready.min.js'></script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/dist/a11y.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var Bunyad = {"custom_ajax_url":"\/2020\/06\/marcha-atras-con-la-instalacion-del-hospital-de-campana-en-la-escuela-517.html"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/cholilaonline.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-141324755-1"></script> <script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-141324755-1');</script>  <script defer src="https://cholilaonline.com/wp-content/cache/autoptimize/js/autoptimize_13304a16aa783a6e5755348550cab40c.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->