<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto Slab:400,700","Open Sans","Lato:400,400i,700,900","Open Sans:400,600,700,800"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://cholilaonline.com/xmlrpc.php" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://cholilaonline.com/wp-content/cache/autoptimize/css/autoptimize_3248569b11851798be27d2e9491c04ed.css" rel="stylesheet" /><style media="screen">.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like{margin:}.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{margin:}</style><title>Los casos de dengue en Misiones podrían alcanzar los 9.000, informó el Ministerio de Salud - Cholila Online</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Los casos de dengue en Misiones podrían alcanzar los 9.000, informó el Ministerio de Salud - Cholila Online" /><meta property="og:description" content="Los casos de dengue en la provincia de Misiones se acercan a los 9.000, seg&uacute;n confirmaron hoy desde el Ministerio de Salud provincial, al dar a conocer el &uacute;ltimo parte epidemiol&oacute;gico en el que quedaron confirmadas 325 personas infectadas desde septiembre del a&ntilde;o pasado. De acuerdo a lo que inform&oacute; el ministerio, los casos positivos" /><meta property="og:url" content="https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html" /><meta property="og:site_name" content="Cholila Online" /><meta property="article:publisher" content="https://www.facebook.com/CholilaOnline/" /><meta property="article:tag" content="casos de dengue podrían alcanzar los 9.000" /><meta property="article:section" content="Salud" /><meta property="article:published_time" content="2020-05-07T02:49:36+00:00" /><meta property="fb:app_id" content="1426373070912699" /><meta property="og:image" content="https://cholilaonline.com/wp-content/uploads/2020/05/5dcf07015b2f5_1004x570.jpg" /><meta property="og:image:secure_url" content="https://cholilaonline.com/wp-content/uploads/2020/05/5dcf07015b2f5_1004x570.jpg" /><meta property="og:image:width" content="1004" /><meta property="og:image:height" content="570" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Los casos de dengue en la provincia de Misiones se acercan a los 9.000, seg&uacute;n confirmaron hoy desde el Ministerio de Salud provincial, al dar a conocer el &uacute;ltimo parte epidemiol&oacute;gico en el que quedaron confirmadas 325 personas infectadas desde septiembre del a&ntilde;o pasado. De acuerdo a lo que inform&oacute; el ministerio, los casos positivos" /><meta name="twitter:title" content="Los casos de dengue en Misiones podrían alcanzar los 9.000, informó el Ministerio de Salud - Cholila Online" /><meta name="twitter:site" content="@CholilaOnline" /><meta name="twitter:image" content="https://cholilaonline.com/wp-content/uploads/2020/05/5dcf07015b2f5_1004x570.jpg" /><meta name="twitter:creator" content="@CholilaOnline" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cholilaonline.com/#organization","name":"Cholila Online","url":"https://cholilaonline.com/","sameAs":["https://www.facebook.com/CholilaOnline/","https://www.instagram.com/cholilaonline/","https://www.youtube.com/user/CholilaOnline/","https://twitter.com/CholilaOnline"],"logo":{"@type":"ImageObject","@id":"https://cholilaonline.com/#logo","inLanguage":"es","url":"https://cholilaonline.com/wp-content/uploads/2018/07/28166449_1967685250114809_3243281346254582742_n.jpg","width":641,"height":641,"caption":"Cholila Online"},"image":{"@id":"https://cholilaonline.com/#logo"}},{"@type":"WebSite","@id":"https://cholilaonline.com/#website","url":"https://cholilaonline.com/","name":"Cholila Online","inLanguage":"es","description":"Cholila","publisher":{"@id":"https://cholilaonline.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cholilaonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html#primaryimage","inLanguage":"es","url":"https://cholilaonline.com/wp-content/uploads/2020/05/5dcf07015b2f5_1004x570.jpg","width":1004,"height":570},{"@type":"WebPage","@id":"https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html#webpage","url":"https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html","name":"Los casos de dengue en Misiones podr\u00edan alcanzar los 9.000, inform\u00f3 el Ministerio de Salud - Cholila Online","isPartOf":{"@id":"https://cholilaonline.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html#primaryimage"},"datePublished":"2020-05-07T02:49:36+00:00","dateModified":"2020-05-07T02:49:36+00:00","potentialAction":[{"@type":"ReadAction","target":["https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html"]}]},{"@type":"Article","@id":"https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html#article","isPartOf":{"@id":"https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html#webpage"},"author":{"@id":"https://cholilaonline.com/#/schema/person/68fd2b4d1e85946e9dd340a2335f71ef"},"headline":"Los casos de dengue en Misiones podr\u00edan alcanzar los 9.000, inform\u00f3 el Ministerio de Salud","datePublished":"2020-05-07T02:49:36+00:00","dateModified":"2020-05-07T02:49:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html#webpage"},"publisher":{"@id":"https://cholilaonline.com/#organization"},"image":{"@id":"https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html#primaryimage"},"keywords":"casos de dengue podr\u00edan alcanzar los 9.000","articleSection":"Salud,Sociedad","inLanguage":"es"},{"@type":["Person"],"@id":"https://cholilaonline.com/#/schema/person/68fd2b4d1e85946e9dd340a2335f71ef","name":"karla","image":{"@type":"ImageObject","@id":"https://cholilaonline.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/718d13a6cb45725f0405858ef5326d0f?s=96&d=mm&r=g","caption":"karla"},"sameAs":[]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Feed" href="https://cholilaonline.com/feed" /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Feed de los comentarios" href="https://cholilaonline.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Comentario Los casos de dengue en Misiones podrían alcanzar los 9.000, informó el Ministerio de Salud del feed" href="https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html/feed" /> <script type='text/javascript'>/* <![CDATA[ */ var Sphere_Plugin = {"ajaxurl":"https:\/\/cholilaonline.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://cholilaonline.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cholilaonline.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cholilaonline.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.3" /><link rel='shortlink' href='https://cholilaonline.com/?p=268383' /><link rel="alternate" type="application/json+oembed" href="https://cholilaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcholilaonline.com%2F2020%2F05%2Flos-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html" /><link rel="alternate" type="text/xml+oembed" href="https://cholilaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcholilaonline.com%2F2020%2F05%2Flos-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html&#038;format=xml" /><meta property="fb:app_id" content="749507455175785"/><meta property="og:title" content="Los casos de dengue en Misiones podrían alcanzar los 9.000, informó el Ministerio de Salud - Cholila Online" /><meta property="og:description" content="Los casos de dengue en la provincia de Misiones se acercan a los 9.000, según confirmaron hoy desde el Ministerio de Salud provincial, al dar a conocer el último parte epidemiológico en el que quedaron confirmadas 325 personas infectadas desde septiembre del año pasado.De acuerdo a lo que informó el ministerio, los casos positivos de dengue confirmados por laboratorio ascendieron" /><meta property="og:url" content="https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html" /><meta property="og:site_name" content="Cholila Online" /><meta property="og:image" content="https://cholilaonline.com/wp-content/uploads/2020/05/5dcf07015b2f5_1004x570.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Los casos de dengue en la provincia de Misiones se acercan a los 9.000, según confirmaron hoy desde el Ministerio de Salud provincial, al dar a conocer el último parte epidemiológico en el que quedaron confirmadas 325 personas infectadas desde septiembre del año pasado.De acuerdo a lo que informó el ministerio, los casos positivos de dengue confirmados por laboratorio ascendieron" /><meta name="twitter:title" content="Los casos de dengue en Misiones podrían alcanzar los 9.000, informó el Ministerio de Salud - Cholila Online" /><meta property="twitter:image" content="https://cholilaonline.com/wp-content/uploads/2020/05/5dcf07015b2f5_1004x570.jpg" /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cholilaonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-32x32.png" sizes="32x32" /><link rel="icon" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-180x180.png" /><meta name="msapplication-TileImage" content="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-110692748-1"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-110692748-1');</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-268383 single-format-standard right-sidebar  lazy-normal layout-magazine skin-magazine wpb-js-composer js-comp-ver-5.4.5 vc_responsive"><div class="main-wrap"><header id="main-head" class="main-head head-nav-below nav-below nav-below-b"><div class="top-bar dark top-bar-b cf"><div class="top-bar-content" data-sticky-bar="1"><div class="wrap cf"> <span class="mobile-nav"><i class="fa fa-bars"></i></span><div class="posts-ticker"> <span class="heading">AHORA</span><ul><li><a href="https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html" title="Los casos de dengue en Misiones podrían alcanzar los 9.000, informó el Ministerio de Salud">Los casos de dengue en Misiones podrían alcanzar los 9.000, informó el Ministerio de Salud</a></li><li><a href="https://cholilaonline.com/2020/05/chubut-no-se-han-confirmado-mas-casos-de-covid-19-en-la-provincia.html" title="Chubut: No se han confirmado más casos de Covid-19 en la provincia">Chubut: No se han confirmado más casos de Covid-19 en la provincia</a></li><li><a href="https://cholilaonline.com/2020/05/alberto-sobre-el-aborto-la-ley-esta-lista-preparada-pero-estamos-con-otras-urgencias.html" title="Alberto sobre el aborto: «La ley está lista, preparada pero estamos con otras urgencias»">Alberto sobre el aborto: «La ley está lista, preparada pero estamos con otras urgencias»</a></li><li><a href="https://cholilaonline.com/2020/05/aplicaran-un-test-para-detectar-anticuerpos-contra-el-covid-19-desarrollado-por-cientificos-argentinos.html" title="Aplicarán un test para detectar anticuerpos contra el Covid-19 desarrollado por científicos argentinos">Aplicarán un test para detectar anticuerpos contra el Covid-19 desarrollado por científicos argentinos</a></li><li><a href="https://cholilaonline.com/2020/05/mas-de-40-gremios-de-la-salud-participaran-manana-en-una-gran-jornada-de-protesta.html" title="Más de 40 gremios de la salud participarán mañana en una gran jornada de protesta">Más de 40 gremios de la salud participarán mañana en una gran jornada de protesta</a></li><li><a href="https://cholilaonline.com/2020/05/intentaron-pasar-droga-en-una-pizza-en-la-alcaidia-de-comodoro-rivadavia.html" title="Intentaron pasar droga en una pizza en la Alcaidía de Comodoro Rivadavia">Intentaron pasar droga en una pizza en la Alcaidía de Comodoro Rivadavia</a></li><li><a href="https://cholilaonline.com/2020/05/abusos-policiales-en-la-cuarentena-40-denuncias-que-preocupan-al-ministro-massoni.html" title="Abusos policiales en la cuarentena: 40 denuncias que preocupan al ministro Massoni">Abusos policiales en la cuarentena: 40 denuncias que preocupan al ministro Massoni</a></li><li><a href="https://cholilaonline.com/2020/05/buena-noticia-para-chubut-nacion-fijara-un-barril-criollo-de-45-dolares.html" title="Buena noticia para Chubut: Nación fijará un «barril criollo» de 45 dólares">Buena noticia para Chubut: Nación fijará un «barril criollo» de 45 dólares</a></li></ul></div><ul class="social-icons cf"><li><a href="https://www.facebook.com/CholilaOnline/" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a href="https://twitter.com/CholilaOnline" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a href="https://plus.google.com/+CholilaOnlineCH" class="fa fa-google-plus" target="_blank"><span class="visuallyhidden">Google Plus</span></a></li><li><a href="https://www.instagram.com/cholilaonline/" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li><li><a href="https://www.youtube.com/user/CholilaOnline/" class="fa fa-youtube" target="_blank"><span class="visuallyhidden">YouTube</span></a></li></ul></div></div></div><div class="navigation-wrap"><nav class="navigation below light" data-sticky-bar="1"><div class="wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-83941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-61 menu-item-83941"><a href="https://cholilaonline.com/category/politica">Política</a><ul class="sub-menu"><li id="menu-item-83555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-52 menu-item-83555"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li id="menu-item-83554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-151 menu-item-83554"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li id="menu-item-83876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-139 menu-item-83876"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li></ul></li><li id="menu-item-83499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95 menu-item-83499"><a href="https://cholilaonline.com/category/policiales">Policiales</a></li><li id="menu-item-83942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-100 menu-item-83942"><a href="https://cholilaonline.com/category/economia">Economía</a></li><li id="menu-item-83943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-118 menu-item-83943"><a href="https://cholilaonline.com/category/mineria">Minería</a></li><li id="menu-item-83717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-49 menu-item-83717"><a href="https://cholilaonline.com/category/petroleo">Petróleo</a></li><li id="menu-item-2162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-82 menu-item-2162"><a href="https://cholilaonline.com/category/municipios">Municipios</a><ul class="sub-menu"><li id="menu-item-83713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-99 menu-item-83713"><a href="https://cholilaonline.com/category/comodoro-rivadavia">Comodoro Rivadavia</a></li><li id="menu-item-83698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-64 menu-item-83698"><a href="https://cholilaonline.com/category/trelew">Trelew</a></li><li id="menu-item-83715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-83715"><a href="https://cholilaonline.com/category/municipios/puerto-madryn">Puerto Madryn</a></li><li id="menu-item-83701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-88 menu-item-83701"><a href="https://cholilaonline.com/category/rawson">Rawson</a></li><li id="menu-item-83428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93 menu-item-83428"><a href="https://cholilaonline.com/category/cordillera">Cordillera</a></li></ul></li><li id="menu-item-83944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-55 menu-item-83944"><a href="https://cholilaonline.com/category/deportes">Deportes</a></li><li id="menu-item-87654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-103 menu-item-87654"><a href="https://cholilaonline.com/category/educacion">Educación</a></li><li id="menu-item-1639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-1639"><a href="https://cholilaonline.com/category/opinion">Opinión</a></li><li class="nav-icons"> <a href="#" title="Search" class="search-link"><i class="fa fa-search"></i></a><div class="search-box-overlay"><form method="get" class="search-form" action="https://cholilaonline.com/"><button type="submit" class="search-submit"><i class="fa fa-search"></i></button> <input type="search" class="search-field" name="s" placeholder="Escribir búsqueda" value="" required /></form></div></li></ul></div></div></nav></div><div class="inner"><div class="wrap logo-wrap cf"><div class="title"> <a href="https://cholilaonline.com/" title="Cholila Online" rel="home"> <img class="mobile-logo" src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" width="208" height="25"
alt="Cholila Online" /> <img src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" class="logo-image" alt="Cholila Online" /> </a></div></div></div></header><ul id="menu-cholila" class="menu"><li id="menu-item-83477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83477"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li id="menu-item-83733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83733"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li id="menu-item-83564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83564"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li><li id="menu-item-1760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1760"><a href="https://cholilaonline.com/category/politicos-de-miercoles">Políticos de miércoles</a></li><li id="menu-item-2268" class="logo-pescachubut menu-item menu-item-type-custom menu-item-object-custom menu-item-2268"><a target="_blank" rel="noopener noreferrer" href="http://www.pescachubut.com/">Pesca Chubut</a></li><li id="menu-item-2269" class="logo-infotur menu-item menu-item-type-custom menu-item-object-custom menu-item-2269"><a target="_blank" rel="noopener noreferrer" href="http://www.infoturchubut.com.ar/">InfoTur</a></li></ul><div class="main wrap"><div id="post-268383" class="single-magazine post-268383 post type-post status-publish format-standard has-post-thumbnail category-salud category-sociedad tag-casos-de-dengue-podrian-alcanzar-los-9-000"><div class="post-top cf"> <span class="cat-label cf color"> <a href="https://cholilaonline.com/category/salud" class="category">Salud</a></span><h1 class="post-title">Los casos de dengue en Misiones podrían alcanzar los 9.000, informó el Ministerio de Salud</h1><div class="post-meta post-meta-a the-post-meta"> <a href="https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html" class="date-link"><time class="post-date" datetime="2020-05-06T23:49:36-03:00">6 mayo, 2020</time></a></div></div><div class="ts-row cf"><div class="col-8 main-content cf"><article class="the-post"><header class="post-header cf"><div class="featured"> <a href="https://cholilaonline.com/wp-content/uploads/2020/05/5dcf07015b2f5_1004x570.jpg" class="image-link"><img width="770" height="515" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgNzcwIDUxNScgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-cheerup-main size-cheerup-main lazyload wp-post-image" alt="" title="Los casos de dengue en Misiones podrían alcanzar los 9.000, informó el Ministerio de Salud" sizes="(max-width: 770px) 100vw, 770px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/05/5dcf07015b2f5_1004x570-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/05/5dcf07015b2f5_1004x570-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/05/5dcf07015b2f5_1004x570-370x247.jpg 370w, https://cholilaonline.com/wp-content/uploads/2020/05/5dcf07015b2f5_1004x570-110x73.jpg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/05/5dcf07015b2f5_1004x570-770x515.jpg" /> </a></div></header><div class="post-content description cf"><div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-centered post-268383 post  simplesocialbuttons-inline-fade-in"> <button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html"><span class="simplesocialtxt">WhatsApp</span></button> <button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button> <button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Los+casos+de+dengue+en+Misiones+podr%C3%ADan+alcanzar+los+9.000%2C+inform%C3%B3+el+Ministerio+de+Salud&url=https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button> <button rel="nofollow" class="simplesocial-pinterest-share" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);return false;" ><span class="simplesocialtxt">Pinterest</span></button> <button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button> <button class="simplesocial-tumblr-share"  data-href="http://tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fcholilaonline.com%2F2020%2F05%2Flos-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Tumblr</span> </button> <button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Los+casos+de+dengue+en+Misiones+podr%C3%ADan+alcanzar+los+9.000%2C+inform%C3%B3+el+Ministerio+de+Salud&body=https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html"><span class="simplesocialtxt">Email</span></button></div><p>Los casos de dengue en la provincia de Misiones se acercan a los 9.000, según confirmaron hoy desde el Ministerio de Salud provincial, al dar a conocer el último parte epidemiológico en el que quedaron confirmadas 325 personas infectadas desde septiembre del año pasado.</p><p>De acuerdo a lo que informó el ministerio, los casos positivos de dengue confirmados por laboratorio ascendieron a 325, mientras que los casos notificados como sospechosos y compatibles con la enfermedad son 8.847.</p><p>Los voceros del ministerio indicaron que esos casos son tratados «como positivos», ya que a todos se les hizo el bloqueo correspondiente.</p><p>El parte incluye 1.537 casos que fueron descartados y agrega que no se registra ningún paciente internado por la enfermedad.</p><p>Las cifras abarcan el período comprendido entre septiembre del año pasado, cuando se registró el primer caso de la temporada 2019-2020, hasta ahora, según informaron a Télam voceros del Ministerio de Salud.</p><p>Los serotipos en circulación son el DEN 1-2 y 4, informaron las fuentes.</p><div id="wpdevar_comment_3" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Dejanos tus comentarios</span><div class="fb-comments" data-href="https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html" data-order-by="reverse_time" data-numposts="10" data-width="100%" style="display:block;"></div></div></div><div class="the-post-foot cf"></div><div class="post-nav"><div class="post previous cf"> <a href="https://cholilaonline.com/2020/05/chubut-no-se-han-confirmado-mas-casos-de-covid-19-en-la-provincia.html" title="Anterior" class="nav-icon"> <i class="fa fa-angle-left"></i> </a> <span class="content"> <a href="https://cholilaonline.com/2020/05/chubut-no-se-han-confirmado-mas-casos-de-covid-19-en-la-provincia.html" class="image-link"> <img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/05/0000137744-150x150.jpg 150w, https://cholilaonline.com/wp-content/uploads/2020/05/0000137744-300x300.jpg 300w, https://cholilaonline.com/wp-content/uploads/2020/05/0000137744-370x370.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/05/0000137744-150x150.jpg" /> </a><div class="post-meta"> <span class="label">Anterior</span><div class="post-meta post-meta-b"><h2 class="post-title"> <a href="https://cholilaonline.com/2020/05/chubut-no-se-han-confirmado-mas-casos-de-covid-19-en-la-provincia.html">Chubut: No se han confirmado más casos de Covid-19 en la provincia</a></h2><div class="below"> <a href="https://cholilaonline.com/2020/05/chubut-no-se-han-confirmado-mas-casos-de-covid-19-en-la-provincia.html" class="date-link"><time class="post-date" datetime="2020-05-06T23:39:00-03:00">6 mayo, 2020</time></a> <span class="meta-sep"></span></div></div></div> </span></div></div><section class="related-posts grid-3"><h4 class="section-head"><span class="title">ARTÍCULOS RELACIONADOS</span></h4><div class="ts-row posts cf"><article class="post col-4"> <a href="https://cholilaonline.com/2020/05/la-oms-advirtio-que-de-relajarse-las-medidas-el-riesgo-de-volver-al-confinamiento-es-muy-real.html" title="La OMS advirtió que de relajarse las medidas “el riesgo de volver al confinamiento es muy real” " class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="La OMS advirtió que de relajarse las medidas “el riesgo de volver al confinamiento es muy real” " sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/05/OMS-coronavirus-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/05/OMS-coronavirus-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/05/OMS-coronavirus-370x247.jpg 370w, https://cholilaonline.com/wp-content/uploads/2020/05/OMS-coronavirus-110x73.jpg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/05/OMS-coronavirus-270x180.jpg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/05/la-oms-advirtio-que-de-relajarse-las-medidas-el-riesgo-de-volver-al-confinamiento-es-muy-real.html" class="post-link">La OMS advirtió que de relajarse las medidas “el riesgo de volver al confinamiento es muy real” </a></h3><div class="post-meta"> <time class="post-date" datetime="2020-05-06T21:17:15-03:00">6 mayo, 2020</time></div></div></article ><article class="post col-4"> <a href="https://cholilaonline.com/2020/05/como-saber-si-el-jabon-vencido-conserva-su-poder-de-desinfeccion.html" title="Cómo saber si el jabón vencido conserva su poder de desinfección" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="Cómo saber si el jabón vencido conserva su poder de desinfección" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/05/jabón-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/05/jabón-370x247.jpg 370w, https://cholilaonline.com/wp-content/uploads/2020/05/jabón-110x73.jpg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/05/jabón-270x180.jpg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/05/como-saber-si-el-jabon-vencido-conserva-su-poder-de-desinfeccion.html" class="post-link">Cómo saber si el jabón vencido conserva su poder de desinfección</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-05-04T22:50:15-03:00">4 mayo, 2020</time></div></div></article ><article class="post col-4"> <a href="https://cholilaonline.com/2020/05/conoce-estos-3-consejos-para-hacer-un-huerto-en-el-jardin-de-la-casa.html" title="Conocé estos 3 consejos para hacer un huerto en el jardín de la casa" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="Conocé estos 3 consejos para hacer un huerto en el jardín de la casa" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/05/2C4C9D10-4153-4344-81B5-A96386E1040C-270x180.jpeg 270w, https://cholilaonline.com/wp-content/uploads/2020/05/2C4C9D10-4153-4344-81B5-A96386E1040C-554x372.jpeg 554w, https://cholilaonline.com/wp-content/uploads/2020/05/2C4C9D10-4153-4344-81B5-A96386E1040C-370x247.jpeg 370w, https://cholilaonline.com/wp-content/uploads/2020/05/2C4C9D10-4153-4344-81B5-A96386E1040C-110x73.jpeg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/05/2C4C9D10-4153-4344-81B5-A96386E1040C-270x180.jpeg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/05/conoce-estos-3-consejos-para-hacer-un-huerto-en-el-jardin-de-la-casa.html" class="post-link">Conocé estos 3 consejos para hacer un huerto en el jardín de la casa</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-05-04T14:50:24-03:00">4 mayo, 2020</time></div></div></article ></div></section><div class="comments"><div id="comments" class="comments-area"><p class="no-comments">Comentarios cerrados</p></div></div></article></div><aside class="col-4 sidebar" data-sticky="1"><div class="inner theiaStickySidebar"><ul><li id="weather_atlas-2" class="widget widget_weather_atlas"><h5 class="widget-title"><span></span></h5><div class='weather-atlas-wrapper' style='background:#e8205a;border:1px solid #d70f49;color:#ffffff;'><div class='weather-atlas-header' style='border-bottom:1px solid #d70f49'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Trelew</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>/* <![CDATA[ */ /*<![CDATA[*/var weather_atlas_language = 'es';/*]]>*/ /* ]]> */</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='escribe y selecciona la ubicación en el menú desplegable'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#ffffff' title='Ubicación'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-31'></i><span class='temp'>26°</span><div class='current_text'>Despejado</div><div class='sunrise_sunset'>06:04<i class='wi wi-fw wi-weather-32'></i>20:59 -03</div></div><div class='daily days' style='border-bottom:1px solid #d70f49'><span class='extended_day extended_day_1'>Vie</span><span class='extended_day extended_day_2'>Sáb</span><span class='extended_day extended_day_3'>Dom</span></div><div class='daily'><span class='extended_day extended_day_1' title='Despejado'>min 14<small>°C</small><br /><i class='wi wi-fw wi-weather-31'></i></span><span class='extended_day extended_day_2' title='Soleado'>31/15<small>°C</small><br /><i class='wi wi-fw wi-weather-32'></i></span><span class='extended_day extended_day_3' title='Soleado'>29/12<small>°C</small><br /><i class='wi wi-fw wi-weather-32'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #d70f49'><a href='https://www.weather-arg.com/es/argentina/trelew' title='Weather Atlas - Pronóstico del tiempo Trelew, Argentina' style='color:#ffffff;' target='_blank'>Pronóstico del tiempo <span class='weather-atlas-footer-block'>Trelew, Argentina &#9656;</span></a></div></div></li><li id="media_image-12" class="widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDMwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-245137  attachment-medium size-medium lazyload" alt="" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/03/APD_SanaDistancia_300x300.jpg 300w, https://cholilaonline.com/wp-content/uploads/2020/03/APD_SanaDistancia_300x300-150x150.jpg 150w" data-src="https://cholilaonline.com/wp-content/uploads/2020/03/APD_SanaDistancia_300x300-300x300.jpg" /></li><li id="media_image-15" class="widget widget_media_image"><a href="#"><img width="300" height="300" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDMwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-256200  attachment-medium size-medium lazyload" alt="Consejo Deliberante Trelew" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-19.14.59-300x300.jpeg 300w, https://cholilaonline.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-19.14.59-1024x1024.jpeg 1024w, https://cholilaonline.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-19.14.59-150x150.jpeg 150w, https://cholilaonline.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-19.14.59-768x768.jpeg 768w, https://cholilaonline.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-19.14.59-370x370.jpeg 370w, https://cholilaonline.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-19.14.59.jpeg 1280w" data-src="https://cholilaonline.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-19.14.59-300x300.jpeg" /></a></li><li id="bunyad-posts-widget-3" class="widget widget-posts"><h5 class="widget-title"><span>ÚLTIMAS NOTICIAS</span></h5><ul class="posts cf meta-below"><li class="post cf"> <a href="https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Los casos de dengue en Misiones podrían alcanzar los 9.000, informó el Ministerio de Salud" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/05/5dcf07015b2f5_1004x570-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/05/5dcf07015b2f5_1004x570-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/05/5dcf07015b2f5_1004x570-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/05/5dcf07015b2f5_1004x570-870x570.jpg 870w, https://cholilaonline.com/wp-content/uploads/2020/05/5dcf07015b2f5_1004x570-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/05/5dcf07015b2f5_1004x570-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html" class="post-title" title="Los casos de dengue en Misiones podrían alcanzar los 9.000, informó el Ministerio de Salud">Los casos de dengue en Misiones podrían alcanzar los 9.000, informó el Ministerio de Salud</a><div class="post-meta post-meta-a"> <span class="post-cat"> <a href="https://cholilaonline.com/category/salud" class="category">Salud</a></span> <span class="meta-sep"></span> <a href="https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html" class="date-link"><time class="post-date" datetime="2020-05-06T23:49:36-03:00">6 mayo, 2020</time></a></div></div></li><li class="post cf"> <a href="https://cholilaonline.com/2020/05/chubut-no-se-han-confirmado-mas-casos-de-covid-19-en-la-provincia.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Chubut: No se han confirmado más casos de Covid-19 en la provincia" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/05/0000137744-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/05/0000137744-300x200.jpg 300w, https://cholilaonline.com/wp-content/uploads/2020/05/0000137744-768x511.jpg 768w, https://cholilaonline.com/wp-content/uploads/2020/05/0000137744-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/05/0000137744-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/05/0000137744-370x247.jpg 370w, https://cholilaonline.com/wp-content/uploads/2020/05/0000137744.jpg 1012w" data-src="https://cholilaonline.com/wp-content/uploads/2020/05/0000137744-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/05/chubut-no-se-han-confirmado-mas-casos-de-covid-19-en-la-provincia.html" class="post-title" title="Chubut: No se han confirmado más casos de Covid-19 en la provincia">Chubut: No se han confirmado más casos de Covid-19 en la provincia</a><div class="post-meta post-meta-a"> <span class="post-cat"> <a href="https://cholilaonline.com/category/coronavirus" class="category">Coronavirus</a></span> <span class="meta-sep"></span> <a href="https://cholilaonline.com/2020/05/chubut-no-se-han-confirmado-mas-casos-de-covid-19-en-la-provincia.html" class="date-link"><time class="post-date" datetime="2020-05-06T23:39:00-03:00">6 mayo, 2020</time></a></div></div></li></ul></li></ul></div></aside></div></div></div><footer class="main-footer dark classic"><div class="bg-wrap"><section class="upper-footer"><div class="wrap"><ul class="widgets ts-row cf"><li id="bunyad-widget-about-2" class="widget column col-4 widget-about"><div class="author-image"> <img src="https://cholilaonline.com/wp-content/uploads/2018/06/logo_footer-1.png" alt="About Me" /></div><div class="text about-text"><p>Toda la verdad del escenario político sin vueltas, con pruebas fehacientes y hechos reales.</p></div><div class="social-icons"> <a href="https://www.facebook.com/CholilaOnline/" class="social-btn" target="_blank"><i class="fa fa-facebook"></i> <span class="visuallyhidden">Facebook</span></a> <a href="https://twitter.com/CholilaOnline" class="social-btn" target="_blank"><i class="fa fa-twitter"></i> <span class="visuallyhidden">Twitter</span></a> <a href="https://plus.google.com/+CholilaOnlineCH" class="social-btn" target="_blank"><i class="fa fa-google-plus"></i> <span class="visuallyhidden">Google Plus</span></a> <a href="https://www.instagram.com/cholilaonline/" class="social-btn" target="_blank"><i class="fa fa-instagram"></i> <span class="visuallyhidden">Instagram</span></a> <a href="https://www.youtube.com/user/CholilaOnline/" class="social-btn" target="_blank"><i class="fa fa-youtube"></i> <span class="visuallyhidden">YouTube</span></a></div><div class="text about-text below"><p><a href="https://cholilaonline.com/sobre-cholila-online">Sobre Cholila Online</a><br /> <a href="https://cholilaonline.com/terminos-y-condiciones">Términos y Condiciones</a></p></div></li><li id="recent-posts-2" class="widget column col-4 widget_recent_entries"><h5 class="widget-title">RECIENTES</h5><ul><li> <a href="https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html" aria-current="page">Los casos de dengue en Misiones podrían alcanzar los 9.000, informó el Ministerio de Salud</a></li><li> <a href="https://cholilaonline.com/2020/05/chubut-no-se-han-confirmado-mas-casos-de-covid-19-en-la-provincia.html">Chubut: No se han confirmado más casos de Covid-19 en la provincia</a></li></ul></li><li id="bunyad-posts-widget-12" class="widget column col-4 widget-posts"><h5 class="widget-title">INSEGURIDAD</h5><ul class="posts cf meta-below"><li class="post cf"> <a href="https://cholilaonline.com/2020/03/vecinos-del-barrio-etchepare-se-reunieron-con-la-policia-y-la-guardia-urbana.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Vecinos del Barrio Etchepare se reunieron con la Policía y la Guardia Urbana" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/03/etchepare-4-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/03/etchepare-4-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/03/etchepare-4-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/03/etchepare-4-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/03/etchepare-4-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/03/vecinos-del-barrio-etchepare-se-reunieron-con-la-policia-y-la-guardia-urbana.html" class="post-title" title="Vecinos del Barrio Etchepare se reunieron con la Policía y la Guardia Urbana">Vecinos del Barrio Etchepare se reunieron con la Policía y la Guardia Urbana</a><div class="post-meta post-meta-a"> <a href="https://cholilaonline.com/2020/03/vecinos-del-barrio-etchepare-se-reunieron-con-la-policia-y-la-guardia-urbana.html" class="date-link"><time class="post-date" datetime="2020-03-10T05:54:53-03:00">10 marzo, 2020</time></a></div></div></li><li class="post cf"> <a href="https://cholilaonline.com/2019/11/comodoro-operaron-al-ovejero-aleman-que-fue-lesionado-con-un-cano-en-un-intento-de-robo.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Comodoro: Operaron al ovejero alemán que fue lesionado con un caño en un intento de robo" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2019/11/Screenshot_20191119-072848_Chrome-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2019/11/Screenshot_20191119-072848_Chrome-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2019/11/Screenshot_20191119-072848_Chrome-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2019/11/Screenshot_20191119-072848_Chrome-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2019/11/Screenshot_20191119-072848_Chrome-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2019/11/comodoro-operaron-al-ovejero-aleman-que-fue-lesionado-con-un-cano-en-un-intento-de-robo.html" class="post-title" title="Comodoro: Operaron al ovejero alemán que fue lesionado con un caño en un intento de robo">Comodoro: Operaron al ovejero alemán que fue lesionado con un caño en un intento de robo</a><div class="post-meta post-meta-a"> <a href="https://cholilaonline.com/2019/11/comodoro-operaron-al-ovejero-aleman-que-fue-lesionado-con-un-cano-en-un-intento-de-robo.html" class="date-link"><time class="post-date" datetime="2019-11-19T08:37:40-03:00">19 noviembre, 2019</time></a></div></div></li></ul></li></ul></div></section><section class="lower-footer cf"><div class="wrap"><div class="bottom cf"><p class="copyright"> Cholila Online ©<p><a href="https://www.apdperiodismo.org/"><img src="https://cholilaonline.com/wp-content/uploads/2019/12/logo-periodistas.png" alt="Asociación de Periodismo Digital"></a></p></p><div class="to-top"> <a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a></div></div></div></section></div></footer></div><div class="mobile-menu-container off-canvas"><a href="#" class="close"><i class="fa fa-times"></i></a><div class="logo"> <img class="mobile-logo" src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" width="208" height="25"
alt="Cholila Online" /></div><ul id="menu-main-menu-1" class="mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83941"><a href="https://cholilaonline.com/category/politica">Política</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83555"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83554"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83876"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83499"><a href="https://cholilaonline.com/category/policiales">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83942"><a href="https://cholilaonline.com/category/economia">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83943"><a href="https://cholilaonline.com/category/mineria">Minería</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83717"><a href="https://cholilaonline.com/category/petroleo">Petróleo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2162"><a href="https://cholilaonline.com/category/municipios">Municipios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83713"><a href="https://cholilaonline.com/category/comodoro-rivadavia">Comodoro Rivadavia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83698"><a href="https://cholilaonline.com/category/trelew">Trelew</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83715"><a href="https://cholilaonline.com/category/municipios/puerto-madryn">Puerto Madryn</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83701"><a href="https://cholilaonline.com/category/rawson">Rawson</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83428"><a href="https://cholilaonline.com/category/cordillera">Cordillera</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83944"><a href="https://cholilaonline.com/category/deportes">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87654"><a href="https://cholilaonline.com/category/educacion">Educación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1639"><a href="https://cholilaonline.com/category/opinion">Opinión</a></li></ul></div><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=749507455175785&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='dashicons-css'  href='https://cholilaonline.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/cholilaonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/dist/dom-ready.min.js'></script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/dist/a11y.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var Bunyad = {"custom_ajax_url":"\/2020\/05\/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/cholilaonline.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type="text/javascript">document.addEventListener("DOMContentLoaded", function() {
			var if_ssb_exist = document.getElementsByClassName( "simplesocialbuttons" ).length > 0;
			if (if_ssb_exist) {
				var ssb_admin_ajax = 'https://cholilaonline.com/wp-admin/admin-ajax.php';
				var ssb_post_id = 268383 ;
				var ssb_post_url = 'https://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html';
				var ssb_alternate_post_url = 'http://cholilaonline.com/2020/05/los-casos-de-dengue-en-misiones-podrian-alcanzar-los-9-000-informo-el-ministerio-de-salud.html';
				jQuery( document ).ready(function(){
				var is_ssb_used = jQuery('.simplesocialbuttons');
				if( is_ssb_used ) {

					var data = {
					'action': 'ssb_fetch_data',
					'postID': ssb_post_id
				};
					jQuery.post(ssb_admin_ajax, data, function(data, textStatus, xhr) {
						var array = JSON.parse(data);
						console.log( array );
						jQuery.each( array, function( index, value ){

							if( index == 'total' ){
								jQuery('.ssb_'+ index +'_counter').html(value + '<span>Shares</span>');
							}else{
								jQuery('.ssb_'+ index +'_counter').html(value);
							}
						});

					});
				}
				})

			//	ssbPlugin.fetchFacebookShares();
			}
		});</script><script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-141324755-1"></script> <script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-141324755-1');</script>  <script defer src="https://cholilaonline.com/wp-content/cache/autoptimize/js/autoptimize_adcca0e987cbe41ce6c7b86f8060ac1e.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1588819798 -->