<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto Slab:400,700","Open Sans","Lato:400,400i,700,900","Open Sans:400,600,700,800"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://cholilaonline.com/xmlrpc.php" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://cholilaonline.com/wp-content/cache/autoptimize/css/autoptimize_9f60537b95e6391f84dd69309f93fa11.css" rel="stylesheet" /><style media="screen">.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like{margin:}.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{margin:}</style><title>Asignan un subsidio y habilitan hoteles para alojar a víctimas de violencia de género</title><meta name="description" content="El Gobierno de Tucumán pagará un subsidio de 4.500 pesos por tres meses para víctimas de violencia de género, y habilitará hoteles y viviendas para que puedan alojarse durante la cuarentena obligatoria por la pandemia de coronavirus."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Asignan un subsidio y habilitan hoteles para alojar a víctimas de violencia de género" /><meta property="og:description" content="El Gobierno de Tucumán pagará un subsidio de 4.500 pesos por tres meses para víctimas de violencia de género, y habilitará hoteles y viviendas para que puedan alojarse durante la cuarentena obligatoria por la pandemia de coronavirus." /><meta property="og:url" content="https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html" /><meta property="og:site_name" content="Cholila Online" /><meta property="article:publisher" content="https://www.facebook.com/CholilaOnline/" /><meta property="article:tag" content="Sociedad" /><meta property="article:tag" content="Violencia de Género" /><meta property="article:section" content="Sociedad" /><meta property="article:published_time" content="2020-04-24T17:49:00+00:00" /><meta property="fb:app_id" content="1426373070912699" /><meta property="og:image" content="https://cholilaonline.com/wp-content/uploads/2020/04/6F7AD1C5-3CB9-427F-B9E0-5AB6DB1074CB.jpeg" /><meta property="og:image:secure_url" content="https://cholilaonline.com/wp-content/uploads/2020/04/6F7AD1C5-3CB9-427F-B9E0-5AB6DB1074CB.jpeg" /><meta property="og:image:width" content="683" /><meta property="og:image:height" content="452" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El Gobierno de Tucumán pagará un subsidio de 4.500 pesos por tres meses para víctimas de violencia de género, y habilitará hoteles y viviendas para que puedan alojarse durante la cuarentena obligatoria por la pandemia de coronavirus." /><meta name="twitter:title" content="Asignan un subsidio y habilitan hoteles para alojar a víctimas de violencia de género" /><meta name="twitter:site" content="@CholilaOnline" /><meta name="twitter:image" content="https://cholilaonline.com/wp-content/uploads/2020/04/6F7AD1C5-3CB9-427F-B9E0-5AB6DB1074CB.jpeg" /><meta name="twitter:creator" content="@CholilaOnline" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cholilaonline.com/#organization","name":"Cholila Online","url":"https://cholilaonline.com/","sameAs":["https://www.facebook.com/CholilaOnline/","https://www.instagram.com/cholilaonline/","https://www.youtube.com/user/CholilaOnline/","https://twitter.com/CholilaOnline"],"logo":{"@type":"ImageObject","@id":"https://cholilaonline.com/#logo","inLanguage":"es","url":"https://cholilaonline.com/wp-content/uploads/2018/07/28166449_1967685250114809_3243281346254582742_n.jpg","width":641,"height":641,"caption":"Cholila Online"},"image":{"@id":"https://cholilaonline.com/#logo"}},{"@type":"WebSite","@id":"https://cholilaonline.com/#website","url":"https://cholilaonline.com/","name":"Cholila Online","inLanguage":"es","description":"Cholila","publisher":{"@id":"https://cholilaonline.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cholilaonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html#primaryimage","inLanguage":"es","url":"https://cholilaonline.com/wp-content/uploads/2020/04/6F7AD1C5-3CB9-427F-B9E0-5AB6DB1074CB.jpeg","width":683,"height":452},{"@type":"WebPage","@id":"https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html#webpage","url":"https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html","name":"Asignan un subsidio y habilitan hoteles para alojar a v\u00edctimas de violencia de g\u00e9nero","isPartOf":{"@id":"https://cholilaonline.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html#primaryimage"},"datePublished":"2020-04-24T17:49:00+00:00","dateModified":"2020-04-24T17:49:00+00:00","description":"El Gobierno de Tucum\u00e1n pagar\u00e1 un subsidio de 4.500 pesos por tres meses para v\u00edctimas de violencia de g\u00e9nero, y habilitar\u00e1 hoteles y viviendas para que puedan alojarse durante la cuarentena obligatoria por la pandemia de coronavirus.","potentialAction":[{"@type":"ReadAction","target":["https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html"]}]},{"@type":"Article","@id":"https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html#article","isPartOf":{"@id":"https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html#webpage"},"author":{"@id":"https://cholilaonline.com/#/schema/person/31dff470e6c45f2f5d0614d50705b895"},"headline":"Asignan un subsidio y habilitan hoteles para alojar a v\u00edctimas de violencia de g\u00e9nero","datePublished":"2020-04-24T17:49:00+00:00","dateModified":"2020-04-24T17:49:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html#webpage"},"publisher":{"@id":"https://cholilaonline.com/#organization"},"image":{"@id":"https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html#primaryimage"},"keywords":"Sociedad,Violencia de G\u00e9nero","articleSection":"Sociedad","inLanguage":"es"},{"@type":["Person"],"@id":"https://cholilaonline.com/#/schema/person/31dff470e6c45f2f5d0614d50705b895","name":"Yuhelis","image":{"@type":"ImageObject","@id":"https://cholilaonline.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/98e2739c53aa0de47a7e948c8ab38d1a?s=96&d=mm&r=g","caption":"Yuhelis"},"sameAs":[]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Feed" href="https://cholilaonline.com/feed" /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Feed de los comentarios" href="https://cholilaonline.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Comentario Asignan un subsidio y habilitan hoteles para alojar a víctimas de violencia de género del feed" href="https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html/feed" /> <script type='text/javascript'>/* <![CDATA[ */ var Sphere_Plugin = {"ajaxurl":"https:\/\/cholilaonline.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://cholilaonline.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cholilaonline.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cholilaonline.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://cholilaonline.com/?p=263014' /><link rel="alternate" type="application/json+oembed" href="https://cholilaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcholilaonline.com%2F2020%2F04%2Fasignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html" /><link rel="alternate" type="text/xml+oembed" href="https://cholilaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcholilaonline.com%2F2020%2F04%2Fasignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html&#038;format=xml" /><meta property="fb:app_id" content="749507455175785"/><meta property="og:title" content="Asignan un subsidio y habilitan hoteles para alojar a víctimas de violencia de género - Cholila Online" /><meta property="og:description" content="El gobierno tucumano dispuso el otorgamiento de un subsidio de 4.500 pesos por tres meses, así como también pondrá a disposición viviendas para puedan permanecer allí durante el aislamiento.
El Gobierno de Tucumán pagará un subsidio de 4.500 pesos por tres meses para víctimas de violencia de género, y habilitará hoteles y viviendas para que puedan alojarse durante la cuarentena obligatoria" /><meta property="og:url" content="https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html" /><meta property="og:site_name" content="Cholila Online" /><meta property="og:image" content="https://cholilaonline.com/wp-content/uploads/2020/04/6F7AD1C5-3CB9-427F-B9E0-5AB6DB1074CB.jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El gobierno tucumano dispuso el otorgamiento de un subsidio de 4.500 pesos por tres meses, así como también pondrá a disposición viviendas para puedan permanecer allí durante el aislamiento.
El Gobierno de Tucumán pagará un subsidio de 4.500 pesos por tres meses para víctimas de violencia de género, y habilitará hoteles y viviendas para que puedan alojarse durante la cuarentena obligatoria" /><meta name="twitter:title" content="Asignan un subsidio y habilitan hoteles para alojar a víctimas de violencia de género - Cholila Online" /><meta property="twitter:image" content="https://cholilaonline.com/wp-content/uploads/2020/04/6F7AD1C5-3CB9-427F-B9E0-5AB6DB1074CB.jpeg" /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cholilaonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-32x32.png" sizes="32x32" /><link rel="icon" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-180x180.png" /><meta name="msapplication-TileImage" content="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-110692748-1"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-110692748-1');</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-263014 single-format-standard right-sidebar  lazy-normal layout-magazine skin-magazine wpb-js-composer js-comp-ver-5.4.5 vc_responsive"><div class="main-wrap"><header id="main-head" class="main-head head-nav-below nav-below nav-below-b"><div class="top-bar dark top-bar-b cf"><div class="top-bar-content" data-sticky-bar="1"><div class="wrap cf"> <span class="mobile-nav"><i class="fa fa-bars"></i></span><div class="posts-ticker"> <span class="heading">AHORA</span><ul><li><a href="https://cholilaonline.com/2020/04/meiszner-indico-que-en-chubut-se-puede-pensar-en-un-inicio-de-clases-sectorizado.html" title="Meiszner indicó que en Chubut se “puede pensar” en un inicio de clases “sectorizado”">Meiszner indicó que en Chubut se “puede pensar” en un inicio de clases “sectorizado”</a></li><li><a href="https://cholilaonline.com/2020/04/gines-expreso-que-no-hay-positivos-hay-poca-circulacion-del-virus.html" title="Ginés expresó que no hay positivos: «Hay poca circulación del virus»">Ginés expresó que no hay positivos: «Hay poca circulación del virus»</a></li><li><a href="https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html" title="Asignan un subsidio y habilitan hoteles para alojar a víctimas de violencia de género">Asignan un subsidio y habilitan hoteles para alojar a víctimas de violencia de género</a></li><li><a href="https://cholilaonline.com/2020/04/en-rawson-sera-obligatorio-que-las-personas-circulen-mediante-la-terminacion-de-dni.html" title="En Rawson será obligatorio que las personas circulen mediante la terminación de DNI">En Rawson será obligatorio que las personas circulen mediante la terminación de DNI</a></li><li><a href="https://cholilaonline.com/2020/04/ate-de-puerto-madryn-exige-que-se-aperture-un-comite-de-crisis.html" title="ATE de Puerto Madryn exige que se aperture un «comité de crisis»">ATE de Puerto Madryn exige que se aperture un «comité de crisis»</a></li><li><a href="https://cholilaonline.com/2020/04/luque-entrego-respiradores-artificiales-y-elementos-de-bioseguridad-para-el-personal-de-salud-dependiente-de-la-provincia.html" title="Luque entregó respiradores artificiales y elementos de bioseguridad para el personal de salud dependiente de la Provincia">Luque entregó respiradores artificiales y elementos de bioseguridad para el personal de salud dependiente de la Provincia</a></li><li><a href="https://cholilaonline.com/2020/04/cuarentena-sastre-confirmo-que-en-madryn-se-intensificaran-los-controles.html" title="Cuarentena: Sastre confirmó que en Madryn se intensificarán los controles">Cuarentena: Sastre confirmó que en Madryn se intensificarán los controles</a></li><li><a href="https://cholilaonline.com/2020/04/sebastian-lopez-se-subio-al-camion-de-la-polemica-y-tildo-a-collio-de-noqui.html" title="Sebastián López se subió al camión de la polémica y tildó a Collio de ñoqui">Sebastián López se subió al camión de la polémica y tildó a Collio de ñoqui</a></li></ul></div><ul class="social-icons cf"><li><a href="https://www.facebook.com/CholilaOnline/" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a href="https://twitter.com/CholilaOnline" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a href="https://plus.google.com/+CholilaOnlineCH" class="fa fa-google-plus" target="_blank"><span class="visuallyhidden">Google Plus</span></a></li><li><a href="https://www.instagram.com/cholilaonline/" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li><li><a href="https://www.youtube.com/user/CholilaOnline/" class="fa fa-youtube" target="_blank"><span class="visuallyhidden">YouTube</span></a></li></ul></div></div></div><div class="navigation-wrap"><nav class="navigation below light" data-sticky-bar="1"><div class="wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-83941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-61 menu-item-83941"><a href="https://cholilaonline.com/category/politica">Política</a><ul class="sub-menu"><li id="menu-item-83555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-52 menu-item-83555"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li id="menu-item-83554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-151 menu-item-83554"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li id="menu-item-83876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-139 menu-item-83876"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li></ul></li><li id="menu-item-83499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95 menu-item-83499"><a href="https://cholilaonline.com/category/policiales">Policiales</a></li><li id="menu-item-83942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-100 menu-item-83942"><a href="https://cholilaonline.com/category/economia">Economía</a></li><li id="menu-item-83943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-118 menu-item-83943"><a href="https://cholilaonline.com/category/mineria">Minería</a></li><li id="menu-item-83717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-49 menu-item-83717"><a href="https://cholilaonline.com/category/petroleo">Petróleo</a></li><li id="menu-item-2162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-82 menu-item-2162"><a href="https://cholilaonline.com/category/municipios">Municipios</a><ul class="sub-menu"><li id="menu-item-83713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-99 menu-item-83713"><a href="https://cholilaonline.com/category/comodoro-rivadavia">Comodoro Rivadavia</a></li><li id="menu-item-83698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-64 menu-item-83698"><a href="https://cholilaonline.com/category/trelew">Trelew</a></li><li id="menu-item-83715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-83715"><a href="https://cholilaonline.com/category/municipios/puerto-madryn">Puerto Madryn</a></li><li id="menu-item-83701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-88 menu-item-83701"><a href="https://cholilaonline.com/category/rawson">Rawson</a></li><li id="menu-item-83428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93 menu-item-83428"><a href="https://cholilaonline.com/category/cordillera">Cordillera</a></li></ul></li><li id="menu-item-83944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-55 menu-item-83944"><a href="https://cholilaonline.com/category/deportes">Deportes</a></li><li id="menu-item-87654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-103 menu-item-87654"><a href="https://cholilaonline.com/category/educacion">Educación</a></li><li id="menu-item-1639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-1639"><a href="https://cholilaonline.com/category/opinion">Opinión</a></li><li class="nav-icons"> <a href="#" title="Search" class="search-link"><i class="fa fa-search"></i></a><div class="search-box-overlay"><form method="get" class="search-form" action="https://cholilaonline.com/"><button type="submit" class="search-submit"><i class="fa fa-search"></i></button> <input type="search" class="search-field" name="s" placeholder="Escribir búsqueda" value="" required /></form></div></li></ul></div></div></nav></div><div class="inner"><div class="wrap logo-wrap cf"><div class="title"> <a href="https://cholilaonline.com/" title="Cholila Online" rel="home"> <img class="mobile-logo" src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" width="208" height="25"
alt="Cholila Online" /> <img src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" class="logo-image" alt="Cholila Online" /> </a></div></div></div></header><ul id="menu-cholila" class="menu"><li id="menu-item-83477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83477"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li id="menu-item-83733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83733"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li id="menu-item-83564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83564"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li><li id="menu-item-1760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1760"><a href="https://cholilaonline.com/category/politicos-de-miercoles">Políticos de miércoles</a></li><li id="menu-item-2268" class="logo-pescachubut menu-item menu-item-type-custom menu-item-object-custom menu-item-2268"><a target="_blank" rel="noopener noreferrer" href="http://www.pescachubut.com/">Pesca Chubut</a></li><li id="menu-item-2269" class="logo-infotur menu-item menu-item-type-custom menu-item-object-custom menu-item-2269"><a target="_blank" rel="noopener noreferrer" href="http://www.infoturchubut.com.ar/">InfoTur</a></li></ul><div class="main wrap"><div id="post-263014" class="single-magazine post-263014 post type-post status-publish format-standard has-post-thumbnail category-sociedad tag-sociedad tag-violencia-de-genero"><div class="post-top cf"> <span class="cat-label cf color"> <a href="https://cholilaonline.com/category/sociedad" class="category">Sociedad</a></span><h1 class="post-title">Asignan un subsidio y habilitan hoteles para alojar a víctimas de violencia de género</h1><div class="post-meta post-meta-a the-post-meta"> <a href="https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html" class="date-link"><time class="post-date" datetime="2020-04-24T14:49:00-03:00">24 abril, 2020</time></a></div></div><div class="ts-row cf"><div class="col-8 main-content cf"><article class="the-post"><header class="post-header cf"><div class="featured"> <a href="https://cholilaonline.com/wp-content/uploads/2020/04/6F7AD1C5-3CB9-427F-B9E0-5AB6DB1074CB.jpeg" class="image-link"><img width="683" height="452" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-main size-cheerup-main lazyload wp-post-image" alt="" title="Asignan un subsidio y habilitan hoteles para alojar a víctimas de violencia de género" sizes="(max-width: 683px) 100vw, 683px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/04/6F7AD1C5-3CB9-427F-B9E0-5AB6DB1074CB.jpeg 683w, https://cholilaonline.com/wp-content/uploads/2020/04/6F7AD1C5-3CB9-427F-B9E0-5AB6DB1074CB-300x199.jpeg 300w, https://cholilaonline.com/wp-content/uploads/2020/04/6F7AD1C5-3CB9-427F-B9E0-5AB6DB1074CB-270x180.jpeg 270w, https://cholilaonline.com/wp-content/uploads/2020/04/6F7AD1C5-3CB9-427F-B9E0-5AB6DB1074CB-110x73.jpeg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/04/6F7AD1C5-3CB9-427F-B9E0-5AB6DB1074CB.jpeg" /> </a></div></header><div class="post-content description cf"><div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-centered post-263014 post  simplesocialbuttons-inline-fade-in"> <button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html"><span class="simplesocialtxt">WhatsApp</span></button> <button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button> <button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Asignan+un+subsidio+y+habilitan+hoteles+para+alojar+a+v%C3%ADctimas+de+violencia+de+g%C3%A9nero&url=https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button> <button rel="nofollow" class="simplesocial-pinterest-share" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);return false;" ><span class="simplesocialtxt">Pinterest</span></button> <button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button> <button class="simplesocial-tumblr-share"  data-href="http://tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fcholilaonline.com%2F2020%2F04%2Fasignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Tumblr</span> </button> <button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Asignan+un+subsidio+y+habilitan+hoteles+para+alojar+a+v%C3%ADctimas+de+violencia+de+g%C3%A9nero&body=https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html"><span class="simplesocialtxt">Email</span></button></div><p class="p2"><span class="s1">El gobierno tucumano dispuso el otorgamiento de un subsidio de 4.500 pesos por tres meses, así como también pondrá a disposición viviendas para puedan permanecer allí durante el aislamiento.</span></p><p class="p2"><span class="s1">El Gobierno de Tucumán pagará un subsidio de 4.500 pesos por tres meses para víctimas de violencia de género, y habilitará hoteles y viviendas para que puedan alojarse durante la cuarentena obligatoria por la pandemia de coronavirus.</span></p><p class="p2"><span class="s1">“Si bien es cierto que no existe un hogar en la provincia, eso no significa que no tengamos un lugar al cual poder llevar a las víctimas de violencia ya que contamos con una red de hoteles y hostales que trabajan con nosotros, que estarán habilitados”, señaló María del Carmen Carrillo, secretaria de la Mujer en Tucumán al reunirse con representantes de organizaciones que luchan por los derechos de las mujeres.</span></p><p class="p2"><span class="s1">El martes pasado, integrantes de la Multisectorial de Mujeres manifestaron frente a la Casa de Gobierno de Tucumán para reclamar acciones por parte del gobierno provincial ante el aumento de femicidios, que ya suman 6 este año, y de los casos de violencia de género durante el aislamiento por coronavirus.</span></p><p class="p2"><span class="s1">«Queremos que se declare la emergencia en violencia contra la mujer», indicó en ese momento a los medios locales Verónica Camacho, referente de la Multisectorial.</span></p><p class="p2"><span class="s1">En tanto, Carrillo señaló que se reunió con el presidente del Ente Tucumán Turismo, Sebastián Giobellina, para la reapertura inmediata de los alojamientos y hoteles, cerrados a causa del aislamiento, para que comiencen a recibir a las víctimas.</span></p><p class="p2"><span class="s1">«En el interior de la provincia, en especial en zonas rurales contamos con casas para alojar a las víctimas, hasta tanto salga la medida que aleje al agresor del hogar”, explicó la funcionaria, quien informó que, además. se otorgará a las víctimas un subsidio de 4.500 pesos durante tres meses.</span></p><p class="p2"><span class="s1">“Queremos llevar tranquilidad a las mujeres, ninguna va a quedar en la calle”, aseguró.</span></p><p class="p2"><span class="s1">Por su parte, Ignacio López Bustos, a cargo de las dos fiscalías especializadas en violencia de género, indicó que la Fundación María de los Ángeles, presidida Susana Trimarco, también puso a disposición lugares para el alojamiento de víctimas.</span></p><p class="p2"><span class="s1">Además “se le entregará a la división Violencia de Género de la Policía un vehículo recuperado del delito para que puedan asistir a las víctimas”, adelantó López Bustos.</span></p><p class="p2"><span class="s1">En Tucumán, durante los cuatro primeros meses del año hubo seis femicidios, más de la mitad del total de 11 registrados el año pasado.</span></p><p class="p2"><span class="s1">Dos de esos casos se dieron durante el aislamiento por el coronavirus.</span></p><p class="p2"><span class="s1">El 3 de abril pasado, María Alejandra Sarmiento, de 22 años, fue atacada a puñaladas por su ex pareja Edmundo Martínez (55), mientras que el lunes pasado Natalia Coronel (36) fue asesinada a golpes en la cabeza en su casa, ubicada en la localidad de La Madrid por su pareja Juan Carlos Salvatierra, quien horas después fue hallado ahorcado en una escuela abandonada de la zona, señaló Télam.</span></p><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Dejanos tus comentarios</span><div class="fb-comments" data-href="https://cholilaonline.com/2020/04/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html" data-order-by="reverse_time" data-numposts="10" data-width="100%" style="display:block;"></div></div></div><div class="the-post-foot cf"></div><div class="post-nav"><div class="post previous cf"> <a href="https://cholilaonline.com/2020/04/en-rawson-sera-obligatorio-que-las-personas-circulen-mediante-la-terminacion-de-dni.html" title="Anterior" class="nav-icon"> <i class="fa fa-angle-left"></i> </a> <span class="content"> <a href="https://cholilaonline.com/2020/04/en-rawson-sera-obligatorio-que-las-personas-circulen-mediante-la-terminacion-de-dni.html" class="image-link"> <img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/04/93001E59-AB98-49B7-8772-F425B08E2752-150x150.jpeg 150w, https://cholilaonline.com/wp-content/uploads/2020/04/93001E59-AB98-49B7-8772-F425B08E2752-300x300.jpeg 300w" data-src="https://cholilaonline.com/wp-content/uploads/2020/04/93001E59-AB98-49B7-8772-F425B08E2752-150x150.jpeg" /> </a><div class="post-meta"> <span class="label">Anterior</span><div class="post-meta post-meta-b"><h2 class="post-title"> <a href="https://cholilaonline.com/2020/04/en-rawson-sera-obligatorio-que-las-personas-circulen-mediante-la-terminacion-de-dni.html">En Rawson será obligatorio que las personas circulen mediante la terminación de DNI</a></h2><div class="below"> <a href="https://cholilaonline.com/2020/04/en-rawson-sera-obligatorio-que-las-personas-circulen-mediante-la-terminacion-de-dni.html" class="date-link"><time class="post-date" datetime="2020-04-24T14:44:11-03:00">24 abril, 2020</time></a> <span class="meta-sep"></span></div></div></div> </span></div><div class="post next cf"> <a href="https://cholilaonline.com/2020/04/gines-expreso-que-no-hay-positivos-hay-poca-circulacion-del-virus.html" title="Próximo" class="nav-icon"> <i class="fa fa-angle-right"></i> </a> <span class="content"> <a href="https://cholilaonline.com/2020/04/gines-expreso-que-no-hay-positivos-hay-poca-circulacion-del-virus.html" class="image-link"> <img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/04/12BA5A64-D132-4D67-832F-5F89960DEA39-150x150.jpeg 150w, https://cholilaonline.com/wp-content/uploads/2020/04/12BA5A64-D132-4D67-832F-5F89960DEA39-300x300.jpeg 300w, https://cholilaonline.com/wp-content/uploads/2020/04/12BA5A64-D132-4D67-832F-5F89960DEA39-370x370.jpeg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/04/12BA5A64-D132-4D67-832F-5F89960DEA39-150x150.jpeg" /> </a><div class="post-meta"> <span class="label">Próximo</span><div class="post-meta post-meta-b"><h2 class="post-title"> <a href="https://cholilaonline.com/2020/04/gines-expreso-que-no-hay-positivos-hay-poca-circulacion-del-virus.html">Ginés expresó que no hay positivos: «Hay poca circulación del virus»</a></h2><div class="below"> <a href="https://cholilaonline.com/2020/04/gines-expreso-que-no-hay-positivos-hay-poca-circulacion-del-virus.html" class="date-link"><time class="post-date" datetime="2020-04-24T14:51:53-03:00">24 abril, 2020</time></a> <span class="meta-sep"></span></div></div></div> </span></div></div><section class="related-posts grid-3"><h4 class="section-head"><span class="title">ARTÍCULOS RELACIONADOS</span></h4><div class="ts-row posts cf"><article class="post col-4"> <a href="https://cholilaonline.com/2020/04/fallecio-gene-deitch-famoso-ilustrador-de-popeye-y-de-tom-y-jerry.html" title="Falleció Gene Deitch famoso ilustrador de Popeye y de Tom y Jerry" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="Falleció Gene Deitch famoso ilustrador de Popeye y de Tom y Jerry" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/04/Gene-Deitch-creador-de-Tom-y-Jerry-y-Popeye-Foto-Archivo-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/04/Gene-Deitch-creador-de-Tom-y-Jerry-y-Popeye-Foto-Archivo-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/04/Gene-Deitch-creador-de-Tom-y-Jerry-y-Popeye-Foto-Archivo-370x247.jpg 370w, https://cholilaonline.com/wp-content/uploads/2020/04/Gene-Deitch-creador-de-Tom-y-Jerry-y-Popeye-Foto-Archivo-110x73.jpg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/04/Gene-Deitch-creador-de-Tom-y-Jerry-y-Popeye-Foto-Archivo-270x180.jpg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/04/fallecio-gene-deitch-famoso-ilustrador-de-popeye-y-de-tom-y-jerry.html" class="post-link">Falleció Gene Deitch famoso ilustrador de Popeye y de Tom y Jerry</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-04-21T21:47:42-03:00">21 abril, 2020</time></div></div></article ><article class="post col-4"> <a href="https://cholilaonline.com/2020/04/exito-total-en-el-concierto-benefico-one-world-together-at-home-organizado-por-lady-gaga.html" title="Éxito total en el concierto benéfico «One world: Together at home», organizado por Lady Gaga" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="Éxito total en el concierto benéfico «One world: Together at home», organizado por Lady Gaga" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/04/1219657904_20200419053503-kG7D-U48607583584CqH-992x558@LaVanguardia-Web-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/04/1219657904_20200419053503-kG7D-U48607583584CqH-992x558@LaVanguardia-Web-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/04/1219657904_20200419053503-kG7D-U48607583584CqH-992x558@LaVanguardia-Web-370x247.jpg 370w, https://cholilaonline.com/wp-content/uploads/2020/04/1219657904_20200419053503-kG7D-U48607583584CqH-992x558@LaVanguardia-Web-110x73.jpg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/04/1219657904_20200419053503-kG7D-U48607583584CqH-992x558@LaVanguardia-Web-270x180.jpg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/04/exito-total-en-el-concierto-benefico-one-world-together-at-home-organizado-por-lady-gaga.html" class="post-link">Éxito total en el concierto benéfico «One world: Together at home», organizado por Lady Gaga</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-04-19T09:12:01-03:00">19 abril, 2020</time></div></div></article ><article class="post col-4"> <a href="https://cholilaonline.com/2020/04/sera-obligatorio-el-uso-de-tapabocas-en-todo-el-pais-desde-el-lunes.html" title="Será obligatorio el uso de tapabocas en todo el país desde el lunes" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="Será obligatorio el uso de tapabocas en todo el país desde el lunes" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/04/5e987263c47f8_1004x565-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/04/5e987263c47f8_1004x565-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/04/5e987263c47f8_1004x565-370x247.jpg 370w, https://cholilaonline.com/wp-content/uploads/2020/04/5e987263c47f8_1004x565-110x73.jpg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/04/5e987263c47f8_1004x565-270x180.jpg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/04/sera-obligatorio-el-uso-de-tapabocas-en-todo-el-pais-desde-el-lunes.html" class="post-link">Será obligatorio el uso de tapabocas en todo el país desde el lunes</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-04-19T06:15:57-03:00">19 abril, 2020</time></div></div></article ></div></section><div class="comments"><div id="comments" class="comments-area"><p class="no-comments">Comentarios cerrados</p></div></div></article></div><aside class="col-4 sidebar" data-sticky="1"><div class="inner theiaStickySidebar"><ul><li id="weather_atlas-2" class="widget widget_weather_atlas"><h5 class="widget-title"><span></span></h5><div class='weather-atlas-wrapper' style='background:#e8205a;border:1px solid #d70f49;color:#ffffff;'><div class='weather-atlas-header' style='border-bottom:1px solid #d70f49'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Trelew</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>/* <![CDATA[ */ /*<![CDATA[*/var weather_atlas_language = 'es';/*]]>*/ /* ]]> */</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='escribe y selecciona la ubicación en el menú desplegable'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#ffffff' title='Ubicación'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-31'></i><span class='temp'>26°</span><div class='current_text'>Despejado</div><div class='sunrise_sunset'>06:04<i class='wi wi-fw wi-weather-32'></i>20:59 -03</div></div><div class='daily days' style='border-bottom:1px solid #d70f49'><span class='extended_day extended_day_1'>Vie</span><span class='extended_day extended_day_2'>Sáb</span><span class='extended_day extended_day_3'>Sol</span></div><div class='daily'><span class='extended_day extended_day_1' title='Despejado'>min 14<small>°C</small><br /><i class='wi wi-fw wi-weather-31'></i></span><span class='extended_day extended_day_2' title='Soleado'>31/15<small>°C</small><br /><i class='wi wi-fw wi-weather-32'></i></span><span class='extended_day extended_day_3' title='Soleado'>29/12<small>°C</small><br /><i class='wi wi-fw wi-weather-32'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #d70f49'><a href='https://www.weather-arg.com/es/argentina/trelew' title='Weather Atlas - Pronóstico del tiempo Trelew, Argentina' style='color:#ffffff;' target='_blank'>Pronóstico del tiempo <span class='weather-atlas-footer-block'>Trelew, Argentina &#9656;</span></a></div></div></li><li id="media_image-12" class="widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDMwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-245137  attachment-medium size-medium lazyload" alt="" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/03/APD_SanaDistancia_300x300.jpg 300w, https://cholilaonline.com/wp-content/uploads/2020/03/APD_SanaDistancia_300x300-150x150.jpg 150w" data-src="https://cholilaonline.com/wp-content/uploads/2020/03/APD_SanaDistancia_300x300-300x300.jpg" /></li><li id="media_image-15" class="widget widget_media_image"><a href="#"><img width="300" height="300" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDMwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-256200  attachment-medium size-medium lazyload" alt="Consejo Deliberante Trelew" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-19.14.59-300x300.jpeg 300w, https://cholilaonline.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-19.14.59-1024x1024.jpeg 1024w, https://cholilaonline.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-19.14.59-150x150.jpeg 150w, https://cholilaonline.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-19.14.59-768x768.jpeg 768w, https://cholilaonline.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-19.14.59-370x370.jpeg 370w, https://cholilaonline.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-19.14.59.jpeg 1280w" data-src="https://cholilaonline.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-19.14.59-300x300.jpeg" /></a></li><li id="bunyad-posts-widget-3" class="widget widget-posts"><h5 class="widget-title"><span>ÚLTIMAS NOTICIAS</span></h5><ul class="posts cf meta-below"><li class="post cf"> <a href="https://cholilaonline.com/2020/04/meiszner-indico-que-en-chubut-se-puede-pensar-en-un-inicio-de-clases-sectorizado.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Meiszner indicó que en Chubut se “puede pensar” en un inicio de clases “sectorizado”" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/04/sss-110x73.png 110w, https://cholilaonline.com/wp-content/uploads/2020/04/sss-270x180.png 270w, https://cholilaonline.com/wp-content/uploads/2020/04/sss-554x363.png 554w, https://cholilaonline.com/wp-content/uploads/2020/04/sss-370x247.png 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/04/sss-110x73.png" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/04/meiszner-indico-que-en-chubut-se-puede-pensar-en-un-inicio-de-clases-sectorizado.html" class="post-title" title="Meiszner indicó que en Chubut se “puede pensar” en un inicio de clases “sectorizado”">Meiszner indicó que en Chubut se “puede pensar” en un inicio de clases “sectorizado”</a><div class="post-meta post-meta-a"> <span class="post-cat"> <a href="https://cholilaonline.com/category/chubut" class="category">Chubut</a></span> <span class="meta-sep"></span> <a href="https://cholilaonline.com/2020/04/meiszner-indico-que-en-chubut-se-puede-pensar-en-un-inicio-de-clases-sectorizado.html" class="date-link"><time class="post-date" datetime="2020-04-24T14:53:10-03:00">24 abril, 2020</time></a></div></div></li><li class="post cf"> <a href="https://cholilaonline.com/2020/04/gines-expreso-que-no-hay-positivos-hay-poca-circulacion-del-virus.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Ginés expresó que no hay positivos: «Hay poca circulación del virus»" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/04/12BA5A64-D132-4D67-832F-5F89960DEA39-110x73.jpeg 110w, https://cholilaonline.com/wp-content/uploads/2020/04/12BA5A64-D132-4D67-832F-5F89960DEA39-270x180.jpeg 270w, https://cholilaonline.com/wp-content/uploads/2020/04/12BA5A64-D132-4D67-832F-5F89960DEA39-370x247.jpeg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/04/12BA5A64-D132-4D67-832F-5F89960DEA39-110x73.jpeg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/04/gines-expreso-que-no-hay-positivos-hay-poca-circulacion-del-virus.html" class="post-title" title="Ginés expresó que no hay positivos: «Hay poca circulación del virus»">Ginés expresó que no hay positivos: «Hay poca circulación del virus»</a><div class="post-meta post-meta-a"> <span class="post-cat"> <a href="https://cholilaonline.com/category/nacionales" class="category">Nacionales</a></span> <span class="meta-sep"></span> <a href="https://cholilaonline.com/2020/04/gines-expreso-que-no-hay-positivos-hay-poca-circulacion-del-virus.html" class="date-link"><time class="post-date" datetime="2020-04-24T14:51:53-03:00">24 abril, 2020</time></a></div></div></li></ul></li></ul></div></aside></div></div></div><footer class="main-footer dark classic"><div class="bg-wrap"><section class="upper-footer"><div class="wrap"><ul class="widgets ts-row cf"><li id="bunyad-widget-about-2" class="widget column col-4 widget-about"><div class="author-image"> <img src="https://cholilaonline.com/wp-content/uploads/2018/06/logo_footer-1.png" alt="About Me" /></div><div class="text about-text"><p>Toda la verdad del escenario político sin vueltas, con pruebas fehacientes y hechos reales.</p></div><div class="social-icons"> <a href="https://www.facebook.com/CholilaOnline/" class="social-btn" target="_blank"><i class="fa fa-facebook"></i> <span class="visuallyhidden">Facebook</span></a> <a href="https://twitter.com/CholilaOnline" class="social-btn" target="_blank"><i class="fa fa-twitter"></i> <span class="visuallyhidden">Twitter</span></a> <a href="https://plus.google.com/+CholilaOnlineCH" class="social-btn" target="_blank"><i class="fa fa-google-plus"></i> <span class="visuallyhidden">Google Plus</span></a> <a href="https://www.instagram.com/cholilaonline/" class="social-btn" target="_blank"><i class="fa fa-instagram"></i> <span class="visuallyhidden">Instagram</span></a> <a href="https://www.youtube.com/user/CholilaOnline/" class="social-btn" target="_blank"><i class="fa fa-youtube"></i> <span class="visuallyhidden">YouTube</span></a></div><div class="text about-text below"><p><a href="https://cholilaonline.com/sobre-cholila-online">Sobre Cholila Online</a><br /> <a href="https://cholilaonline.com/terminos-y-condiciones">Términos y Condiciones</a></p></div></li><li id="recent-posts-2" class="widget column col-4 widget_recent_entries"><h5 class="widget-title">RECIENTES</h5><ul><li> <a href="https://cholilaonline.com/2020/04/meiszner-indico-que-en-chubut-se-puede-pensar-en-un-inicio-de-clases-sectorizado.html">Meiszner indicó que en Chubut se “puede pensar” en un inicio de clases “sectorizado”</a></li><li> <a href="https://cholilaonline.com/2020/04/gines-expreso-que-no-hay-positivos-hay-poca-circulacion-del-virus.html">Ginés expresó que no hay positivos: «Hay poca circulación del virus»</a></li></ul></li><li id="bunyad-posts-widget-12" class="widget column col-4 widget-posts"><h5 class="widget-title">INSEGURIDAD</h5><ul class="posts cf meta-below"><li class="post cf"> <a href="https://cholilaonline.com/2020/03/vecinos-del-barrio-etchepare-se-reunieron-con-la-policia-y-la-guardia-urbana.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Vecinos del Barrio Etchepare se reunieron con la Policía y la Guardia Urbana" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/03/etchepare-4-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/03/etchepare-4-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/03/etchepare-4-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/03/etchepare-4-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/03/etchepare-4-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/03/vecinos-del-barrio-etchepare-se-reunieron-con-la-policia-y-la-guardia-urbana.html" class="post-title" title="Vecinos del Barrio Etchepare se reunieron con la Policía y la Guardia Urbana">Vecinos del Barrio Etchepare se reunieron con la Policía y la Guardia Urbana</a><div class="post-meta post-meta-a"> <a href="https://cholilaonline.com/2020/03/vecinos-del-barrio-etchepare-se-reunieron-con-la-policia-y-la-guardia-urbana.html" class="date-link"><time class="post-date" datetime="2020-03-10T05:54:53-03:00">10 marzo, 2020</time></a></div></div></li><li class="post cf"> <a href="https://cholilaonline.com/2019/11/comodoro-operaron-al-ovejero-aleman-que-fue-lesionado-con-un-cano-en-un-intento-de-robo.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Comodoro: Operaron al ovejero alemán que fue lesionado con un caño en un intento de robo" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2019/11/Screenshot_20191119-072848_Chrome-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2019/11/Screenshot_20191119-072848_Chrome-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2019/11/Screenshot_20191119-072848_Chrome-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2019/11/Screenshot_20191119-072848_Chrome-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2019/11/Screenshot_20191119-072848_Chrome-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2019/11/comodoro-operaron-al-ovejero-aleman-que-fue-lesionado-con-un-cano-en-un-intento-de-robo.html" class="post-title" title="Comodoro: Operaron al ovejero alemán que fue lesionado con un caño en un intento de robo">Comodoro: Operaron al ovejero alemán que fue lesionado con un caño en un intento de robo</a><div class="post-meta post-meta-a"> <a href="https://cholilaonline.com/2019/11/comodoro-operaron-al-ovejero-aleman-que-fue-lesionado-con-un-cano-en-un-intento-de-robo.html" class="date-link"><time class="post-date" datetime="2019-11-19T08:37:40-03:00">19 noviembre, 2019</time></a></div></div></li></ul></li></ul></div></section><section class="lower-footer cf"><div class="wrap"><div class="bottom cf"><p class="copyright"> Cholila Online ©<p><a href="https://www.apdperiodismo.org/"><img src="https://cholilaonline.com/wp-content/uploads/2019/12/logo-periodistas.png" alt="Asociación de Periodismo Digital"></a></p></p><div class="to-top"> <a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a></div></div></div></section></div></footer></div><div class="mobile-menu-container off-canvas"><a href="#" class="close"><i class="fa fa-times"></i></a><div class="logo"> <img class="mobile-logo" src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" width="208" height="25"
alt="Cholila Online" /></div><ul id="menu-main-menu-1" class="mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83941"><a href="https://cholilaonline.com/category/politica">Política</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83555"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83554"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83876"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83499"><a href="https://cholilaonline.com/category/policiales">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83942"><a href="https://cholilaonline.com/category/economia">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83943"><a href="https://cholilaonline.com/category/mineria">Minería</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83717"><a href="https://cholilaonline.com/category/petroleo">Petróleo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2162"><a href="https://cholilaonline.com/category/municipios">Municipios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83713"><a href="https://cholilaonline.com/category/comodoro-rivadavia">Comodoro Rivadavia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83698"><a href="https://cholilaonline.com/category/trelew">Trelew</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83715"><a href="https://cholilaonline.com/category/municipios/puerto-madryn">Puerto Madryn</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83701"><a href="https://cholilaonline.com/category/rawson">Rawson</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83428"><a href="https://cholilaonline.com/category/cordillera">Cordillera</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83944"><a href="https://cholilaonline.com/category/deportes">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87654"><a href="https://cholilaonline.com/category/educacion">Educación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1639"><a href="https://cholilaonline.com/category/opinion">Opinión</a></li></ul></div><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=749507455175785&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='dashicons-css'  href='https://cholilaonline.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/cholilaonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cholilaonline.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/dist/dom-ready.min.js'></script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/dist/a11y.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var Bunyad = {"custom_ajax_url":"\/2020\/04\/asignan-un-subsidio-y-habilitan-hoteles-para-alojar-a-victimas-de-violencia-de-genero.html"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/cholilaonline.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-141324755-1"></script> <script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-141324755-1');</script>  <script defer src="https://cholilaonline.com/wp-content/cache/autoptimize/js/autoptimize_adcca0e987cbe41ce6c7b86f8060ac1e.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1587751047 -->