<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto Slab:400,700","Open Sans","Lato:400,400i,700,900","Open Sans:400,600,700,800"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://cholilaonline.com/xmlrpc.php" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://cholilaonline.com/wp-content/cache/autoptimize/css/autoptimize_b064bfaa1a3e8185062fa44a96e76482.css" rel="stylesheet" /><style media="screen">.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like{margin:}.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{margin:}</style><title>Bomberos combaten un incendio en el Paraje Entre Ríos</title><meta name="description" content="El siniestro se desató esta tarde y definieron cortar la ruta 16 entre Lago Puelo y El Bolsón. Trabajan con medios aéreos y terrestres."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://cholilaonline.com/2020/02/bomberos-combaten-un-incendio-en-el-paraje-entre-rios.html" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Bomberos combaten un incendio en el Paraje Entre Ríos" /><meta property="og:description" content="El siniestro se desató esta tarde y definieron cortar la ruta 16 entre Lago Puelo y El Bolsón. Trabajan con medios aéreos y terrestres." /><meta property="og:url" content="https://cholilaonline.com/2020/02/bomberos-combaten-un-incendio-en-el-paraje-entre-rios.html" /><meta property="og:site_name" content="Cholila Online" /><meta property="article:publisher" content="https://www.facebook.com/CholilaOnline/" /><meta property="article:tag" content="Bomberos" /><meta property="article:tag" content="incendio" /><meta property="article:tag" content="ruta" /><meta property="article:section" content="Cordillera" /><meta property="article:published_time" content="2020-02-11T20:44:43+00:00" /><meta property="fb:app_id" content="1426373070912699" /><meta property="og:image" content="https://cholilaonline.com/wp-content/uploads/2020/02/incendio-entre-rios-611x442.png" /><meta property="og:image:secure_url" content="https://cholilaonline.com/wp-content/uploads/2020/02/incendio-entre-rios-611x442.png" /><meta property="og:image:width" content="611" /><meta property="og:image:height" content="442" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El siniestro se desató esta tarde y definieron cortar la ruta 16 entre Lago Puelo y El Bolsón. Trabajan con medios aéreos y terrestres." /><meta name="twitter:title" content="Bomberos combaten un incendio en el Paraje Entre Ríos" /><meta name="twitter:site" content="@CholilaOnline" /><meta name="twitter:image" content="https://cholilaonline.com/wp-content/uploads/2020/02/incendio-entre-rios-611x442.png" /><meta name="twitter:creator" content="@CholilaOnline" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cholilaonline.com/#organization","name":"Cholila Online","url":"https://cholilaonline.com/","sameAs":["https://www.facebook.com/CholilaOnline/","https://www.instagram.com/cholilaonline/","https://www.youtube.com/user/CholilaOnline/","https://twitter.com/CholilaOnline"],"logo":{"@type":"ImageObject","@id":"https://cholilaonline.com/#logo","url":"https://cholilaonline.com/wp-content/uploads/2018/07/28166449_1967685250114809_3243281346254582742_n.jpg","width":641,"height":641,"caption":"Cholila Online"},"image":{"@id":"https://cholilaonline.com/#logo"}},{"@type":"WebSite","@id":"https://cholilaonline.com/#website","url":"https://cholilaonline.com/","name":"Cholila Online","description":"Cholila","publisher":{"@id":"https://cholilaonline.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://cholilaonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://cholilaonline.com/2020/02/bomberos-combaten-un-incendio-en-el-paraje-entre-rios.html#primaryimage","url":"https://cholilaonline.com/wp-content/uploads/2020/02/incendio-entre-rios-611x442.png","width":611,"height":442},{"@type":"WebPage","@id":"https://cholilaonline.com/2020/02/bomberos-combaten-un-incendio-en-el-paraje-entre-rios.html#webpage","url":"https://cholilaonline.com/2020/02/bomberos-combaten-un-incendio-en-el-paraje-entre-rios.html","inLanguage":"es","name":"Bomberos combaten un incendio en el Paraje Entre R\u00edos","isPartOf":{"@id":"https://cholilaonline.com/#website"},"primaryImageOfPage":{"@id":"https://cholilaonline.com/2020/02/bomberos-combaten-un-incendio-en-el-paraje-entre-rios.html#primaryimage"},"datePublished":"2020-02-11T20:44:43+00:00","dateModified":"2020-02-11T20:44:43+00:00","description":"El siniestro se desat\u00f3 esta tarde y definieron cortar la ruta 16 entre Lago Puelo y El Bols\u00f3n. Trabajan con medios a\u00e9reos y terrestres."},{"@type":"Article","@id":"https://cholilaonline.com/2020/02/bomberos-combaten-un-incendio-en-el-paraje-entre-rios.html#article","isPartOf":{"@id":"https://cholilaonline.com/2020/02/bomberos-combaten-un-incendio-en-el-paraje-entre-rios.html#webpage"},"author":{"@id":"https://cholilaonline.com/#/schema/person/0a4a78eeabcd683624530d4a28bf9e3b"},"headline":"Bomberos combaten un incendio en el Paraje Entre R\u00edos","datePublished":"2020-02-11T20:44:43+00:00","dateModified":"2020-02-11T20:44:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cholilaonline.com/2020/02/bomberos-combaten-un-incendio-en-el-paraje-entre-rios.html#webpage"},"publisher":{"@id":"https://cholilaonline.com/#organization"},"image":{"@id":"https://cholilaonline.com/2020/02/bomberos-combaten-un-incendio-en-el-paraje-entre-rios.html#primaryimage"},"keywords":"Bomberos,incendio,ruta","articleSection":"Cordillera"},{"@type":["Person"],"@id":"https://cholilaonline.com/#/schema/person/0a4a78eeabcd683624530d4a28bf9e3b","name":"Dany","image":{"@type":"ImageObject","@id":"https://cholilaonline.com/#authorlogo","url":"https://secure.gravatar.com/avatar/2ce7c384770ee33ea6ca2009f1606554?s=96&d=mm&r=g","caption":"Dany"},"sameAs":[]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Feed" href="https://cholilaonline.com/feed" /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; RSS de los comentarios" href="https://cholilaonline.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Bomberos combaten un incendio en el Paraje Entre Ríos RSS de los comentarios" href="https://cholilaonline.com/2020/02/bomberos-combaten-un-incendio-en-el-paraje-entre-rios.html/feed" /> <script type='text/javascript'>/* <![CDATA[ */ var Sphere_Plugin = {"ajaxurl":"https:\/\/cholilaonline.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://cholilaonline.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cholilaonline.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cholilaonline.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.5" /><link rel='shortlink' href='https://cholilaonline.com/?p=230911' /><link rel="alternate" type="application/json+oembed" href="https://cholilaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcholilaonline.com%2F2020%2F02%2Fbomberos-combaten-un-incendio-en-el-paraje-entre-rios.html" /><link rel="alternate" type="text/xml+oembed" href="https://cholilaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcholilaonline.com%2F2020%2F02%2Fbomberos-combaten-un-incendio-en-el-paraje-entre-rios.html&#038;format=xml" /><meta property="fb:app_id" content="749507455175785"/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cholilaonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-32x32.png" sizes="32x32" /><link rel="icon" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-180x180.png" /><meta name="msapplication-TileImage" content="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-110692748-1"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-110692748-1');</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-230911 single-format-standard right-sidebar  lazy-normal layout-magazine skin-magazine wpb-js-composer js-comp-ver-5.4.5 vc_responsive"><div class="main-wrap"><header id="main-head" class="main-head head-nav-below nav-below nav-below-b"><div class="top-bar dark top-bar-b cf"><div class="top-bar-content" data-sticky-bar="1"><div class="wrap cf"> <span class="mobile-nav"><i class="fa fa-bars"></i></span><div class="posts-ticker"> <span class="heading">AHORA</span><ul><li><a href="https://cholilaonline.com/2020/02/crimen-de-villa-gesell-pediran-investigar-si-hubo-mas-implicados-no-identificados.html" title="Crimen de Villa Gesell: Pedirán investigar si hubo más implicados no identificados">Crimen de Villa Gesell: Pedirán investigar si hubo más implicados no identificados</a></li><li><a href="https://cholilaonline.com/2020/02/presentaron-ante-aoca-el-proyecto-ejecutivo-del-centro-de-convenciones.html" title="Presentaron ante AOCA el proyecto ejecutivo del Centro de Convenciones">Presentaron ante AOCA el proyecto ejecutivo del Centro de Convenciones</a></li><li><a href="https://cholilaonline.com/2020/02/biss-gestiono-en-buenos-aires-el-avance-del-proyecto-de-ampliacion-de-la-planta-potabilizadora.html" title="Biss gestionó en Buenos Aires el avance del proyecto de ampliación de la planta potabilizadora">Biss gestionó en Buenos Aires el avance del proyecto de ampliación de la planta potabilizadora</a></li><li><a href="https://cholilaonline.com/2020/02/menna-presento-proyecto-para-prohibir-colectivos-de-doble-piso.html" title="Menna presentó proyecto para prohibir colectivos de doble piso">Menna presentó proyecto para prohibir colectivos de doble piso</a></li><li><a href="https://cholilaonline.com/2020/02/el-gobernador-arcioni-encabezo-una-nueva-reunion-con-representantes-de-ate.html" title="El Gobernador Arcioni encabezó una nueva reunión con representantes de ATE">El Gobernador Arcioni encabezó una nueva reunión con representantes de ATE</a></li><li><a href="https://cholilaonline.com/2020/02/el-chileno-garin-no-jugara-el-argentina-open.html" title="El chileno Garín no jugará el Argentina Open">El chileno Garín no jugará el Argentina Open</a></li><li><a href="https://cholilaonline.com/2020/02/bomberos-combaten-un-incendio-en-el-paraje-entre-rios.html" title="Bomberos combaten un incendio en el Paraje Entre Ríos">Bomberos combaten un incendio en el Paraje Entre Ríos</a></li><li><a href="https://cholilaonline.com/2020/02/el-intendente-maderna-gestiona-oportunidades-de-inversion-turistica-para-trelew.html" title="El intendente Maderna gestiona oportunidades de inversión turística para Trelew">El intendente Maderna gestiona oportunidades de inversión turística para Trelew</a></li></ul></div><ul class="social-icons cf"><li><a href="https://www.facebook.com/CholilaOnline/" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a href="https://twitter.com/CholilaOnline" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a href="https://plus.google.com/+CholilaOnlineCH" class="fa fa-google-plus" target="_blank"><span class="visuallyhidden">Google Plus</span></a></li><li><a href="https://www.instagram.com/cholilaonline/" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li><li><a href="https://www.youtube.com/user/CholilaOnline/" class="fa fa-youtube" target="_blank"><span class="visuallyhidden">YouTube</span></a></li></ul></div></div></div><div class="navigation-wrap"><nav class="navigation below light" data-sticky-bar="1"><div class="wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-83941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-61 menu-item-83941"><a href="https://cholilaonline.com/category/politica">Política</a><ul class="sub-menu"><li id="menu-item-83555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-52 menu-item-83555"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li id="menu-item-83554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-151 menu-item-83554"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li id="menu-item-83876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-139 menu-item-83876"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li></ul></li><li id="menu-item-83499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95 menu-item-83499"><a href="https://cholilaonline.com/category/policiales">Policiales</a></li><li id="menu-item-83942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-100 menu-item-83942"><a href="https://cholilaonline.com/category/economia">Economía</a></li><li id="menu-item-83943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-118 menu-item-83943"><a href="https://cholilaonline.com/category/mineria">Minería</a></li><li id="menu-item-83717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-49 menu-item-83717"><a href="https://cholilaonline.com/category/petroleo">Petróleo</a></li><li id="menu-item-2162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-82 menu-item-2162"><a href="https://cholilaonline.com/category/municipios">Municipios</a><ul class="sub-menu"><li id="menu-item-83713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-99 menu-item-83713"><a href="https://cholilaonline.com/category/comodoro-rivadavia">Comodoro Rivadavia</a></li><li id="menu-item-83698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-64 menu-item-83698"><a href="https://cholilaonline.com/category/trelew">Trelew</a></li><li id="menu-item-83715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-83715"><a href="https://cholilaonline.com/category/municipios/puerto-madryn">Puerto Madryn</a></li><li id="menu-item-83701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-88 menu-item-83701"><a href="https://cholilaonline.com/category/rawson">Rawson</a></li><li id="menu-item-83428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-93 menu-item-83428"><a href="https://cholilaonline.com/category/cordillera">Cordillera</a></li></ul></li><li id="menu-item-83944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-55 menu-item-83944"><a href="https://cholilaonline.com/category/deportes">Deportes</a></li><li id="menu-item-87654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-103 menu-item-87654"><a href="https://cholilaonline.com/category/educacion">Educación</a></li><li id="menu-item-1639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-1639"><a href="https://cholilaonline.com/category/opinion">Opinión</a></li><li class="nav-icons"> <a href="#" title="Search" class="search-link"><i class="fa fa-search"></i></a><div class="search-box-overlay"><form method="get" class="search-form" action="https://cholilaonline.com/"><button type="submit" class="search-submit"><i class="fa fa-search"></i></button> <input type="search" class="search-field" name="s" placeholder="Escribir búsqueda" value="" required /></form></div></li></ul></div></div></nav></div><div class="inner"><div class="wrap logo-wrap cf"><div class="title"> <a href="https://cholilaonline.com/" title="Cholila Online" rel="home"> <img class="mobile-logo" src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" width="208" height="25"
alt="Cholila Online" /> <img src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" class="logo-image" alt="Cholila Online" /> </a></div></div></div></header><ul id="menu-cholila" class="menu"><li id="menu-item-83477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83477"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li id="menu-item-83733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83733"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li id="menu-item-83564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83564"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li><li id="menu-item-1760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1760"><a href="https://cholilaonline.com/category/politicos-de-miercoles">Políticos de miércoles</a></li><li id="menu-item-2268" class="logo-pescachubut menu-item menu-item-type-custom menu-item-object-custom menu-item-2268"><a target="_blank" rel="noopener noreferrer" href="http://www.pescachubut.com/">Pesca Chubut</a></li><li id="menu-item-2269" class="logo-infotur menu-item menu-item-type-custom menu-item-object-custom menu-item-2269"><a target="_blank" rel="noopener noreferrer" href="http://www.infoturchubut.com.ar/">InfoTur</a></li></ul><div class="main wrap"><div id="post-230911" class="single-magazine post-230911 post type-post status-publish format-standard has-post-thumbnail category-cordillera tag-bomberos tag-incendio tag-ruta"><div class="post-top cf"> <span class="cat-label cf color"> <a href="https://cholilaonline.com/category/cordillera" class="category">Cordillera</a></span><h1 class="post-title">Bomberos combaten un incendio en el Paraje Entre Ríos</h1><div class="post-meta post-meta-a the-post-meta"> <a href="https://cholilaonline.com/2020/02/bomberos-combaten-un-incendio-en-el-paraje-entre-rios.html" class="date-link"><time class="post-date" datetime="2020-02-11T17:44:43-03:00">11 febrero, 2020</time></a></div></div><div class="ts-row cf"><div class="col-8 main-content cf"><article class="the-post"><header class="post-header cf"><div class="featured"> <a href="https://cholilaonline.com/wp-content/uploads/2020/02/incendio-entre-rios-611x442.png" class="image-link"><img width="611" height="442" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-main size-cheerup-main lazyload wp-post-image" alt="" title="Bomberos combaten un incendio en el Paraje Entre Ríos" sizes="(max-width: 611px) 100vw, 611px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/02/incendio-entre-rios-611x442.png 611w, https://cholilaonline.com/wp-content/uploads/2020/02/incendio-entre-rios-611x442-300x217.png 300w" data-src="https://cholilaonline.com/wp-content/uploads/2020/02/incendio-entre-rios-611x442.png" /> </a></div></header><div class="post-content description cf"><div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-centered post-230911 post  simplesocialbuttons-inline-fade-in"> <button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://cholilaonline.com/2020/02/bomberos-combaten-un-incendio-en-el-paraje-entre-rios.html"><span class="simplesocialtxt">WhatsApp</span></button> <button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://cholilaonline.com/2020/02/bomberos-combaten-un-incendio-en-el-paraje-entre-rios.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button> <button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Bomberos+combaten+un+incendio+en+el+Paraje+Entre+R%C3%ADos&url=https://cholilaonline.com/2020/02/bomberos-combaten-un-incendio-en-el-paraje-entre-rios.html" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button> <button rel="nofollow" class="simplesocial-pinterest-share" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);return false;" ><span class="simplesocialtxt">Pinterest</span></button> <button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://cholilaonline.com/2020/02/bomberos-combaten-un-incendio-en-el-paraje-entre-rios.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button> <button class="simplesocial-tumblr-share"  data-href="http://tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fcholilaonline.com%2F2020%2F02%2Fbomberos-combaten-un-incendio-en-el-paraje-entre-rios.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Tumblr</span> </button> <button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Bomberos+combaten+un+incendio+en+el+Paraje+Entre+R%C3%ADos&body=https://cholilaonline.com/2020/02/bomberos-combaten-un-incendio-en-el-paraje-entre-rios.html"><span class="simplesocialtxt">Email</span></button></div><p>El siniestro se desató esta tarde y definieron cortar la ruta 16 entre Lago Puelo y El Bolsón. Trabajan con medios aéreos y terrestres.</p><p>Un incendio de proporciones se desató esta tarde en la zona de la Comarca Andina del Paralelo 42.</p><p>El siniestro está localizado sobre la ruta 16 en la zona del paraje Entre Ríos próximo al lupular.</p><p>En el lugar trabajan medios terrestres y aéreos en una tarde muy calurosa y con algo de viento.</p><p>La autoridades determinaron interrumpir la circulación sobre ruta 16 en dirección a Lago Puelo.</p><p>Según indica Infochucao esta tarde en la zona del Paralelo 42, en la unión de la avenida San Martín en El Bolsón con la ruta 16, hay una extensa fila de autos que pretende ingresar a la localidad chubutense.</p><p>La definición por el momento es cortar el tránsito y habilitar sólo para vehículos de emergencia.</p><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Dejanos tus comentarios</span><div class="fb-comments" data-href="https://cholilaonline.com/2020/02/bomberos-combaten-un-incendio-en-el-paraje-entre-rios.html" data-order-by="reverse_time" data-numposts="10" data-width="100%" style="display:block;"></div></div></div><div class="the-post-foot cf"></div><div class="post-nav"><div class="post previous cf"> <a href="https://cholilaonline.com/2020/02/el-intendente-maderna-gestiona-oportunidades-de-inversion-turistica-para-trelew.html" title="Anterior" class="nav-icon"> <i class="fa fa-angle-left"></i> </a> <span class="content"> <a href="https://cholilaonline.com/2020/02/el-intendente-maderna-gestiona-oportunidades-de-inversion-turistica-para-trelew.html" class="image-link"> <img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/02/unnamed-33-150x150.jpg 150w, https://cholilaonline.com/wp-content/uploads/2020/02/unnamed-33-300x300.jpg 300w, https://cholilaonline.com/wp-content/uploads/2020/02/unnamed-33-370x370.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/02/unnamed-33-150x150.jpg" /> </a><div class="post-meta"> <span class="label">Anterior</span><div class="post-meta post-meta-b"><h2 class="post-title"> <a href="https://cholilaonline.com/2020/02/el-intendente-maderna-gestiona-oportunidades-de-inversion-turistica-para-trelew.html">El intendente Maderna gestiona oportunidades de inversión turística para Trelew</a></h2><div class="below"> <a href="https://cholilaonline.com/2020/02/el-intendente-maderna-gestiona-oportunidades-de-inversion-turistica-para-trelew.html" class="date-link"><time class="post-date" datetime="2020-02-11T17:31:38-03:00">11 febrero, 2020</time></a> <span class="meta-sep"></span></div></div></div> </span></div><div class="post next cf"> <a href="https://cholilaonline.com/2020/02/el-chileno-garin-no-jugara-el-argentina-open.html" title="Próximo" class="nav-icon"> <i class="fa fa-angle-right"></i> </a> <span class="content"> <a href="https://cholilaonline.com/2020/02/el-chileno-garin-no-jugara-el-argentina-open.html" class="image-link"> <img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/02/deporte-1-150x150.png 150w, https://cholilaonline.com/wp-content/uploads/2020/02/deporte-1-300x300.png 300w, https://cholilaonline.com/wp-content/uploads/2020/02/deporte-1-370x370.png 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/02/deporte-1-150x150.png" /> </a><div class="post-meta"> <span class="label">Próximo</span><div class="post-meta post-meta-b"><h2 class="post-title"> <a href="https://cholilaonline.com/2020/02/el-chileno-garin-no-jugara-el-argentina-open.html">El chileno Garín no jugará el Argentina Open</a></h2><div class="below"> <a href="https://cholilaonline.com/2020/02/el-chileno-garin-no-jugara-el-argentina-open.html" class="date-link"><time class="post-date" datetime="2020-02-11T18:00:26-03:00">11 febrero, 2020</time></a> <span class="meta-sep"></span></div></div></div> </span></div></div><section class="related-posts grid-3"><h4 class="section-head"><span class="title">ARTÍCULOS RELACIONADOS</span></h4><div class="ts-row posts cf"><article class="post col-4"> <a href="https://cholilaonline.com/2020/02/en-esquel-buscan-otros-sectores-para-realizar-los-tramites-de-dni-y-pasaportes.html" title="En Esquel buscan otros sectores para realizar los trámites de DNI y pasaportes" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="En Esquel buscan otros sectores para realizar los trámites de DNI y pasaportes" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/02/trámites-de-DNI-y-pasaportes-270x180.jpeg 270w, https://cholilaonline.com/wp-content/uploads/2020/02/trámites-de-DNI-y-pasaportes-770x515.jpeg 770w, https://cholilaonline.com/wp-content/uploads/2020/02/trámites-de-DNI-y-pasaportes-370x247.jpeg 370w, https://cholilaonline.com/wp-content/uploads/2020/02/trámites-de-DNI-y-pasaportes-110x73.jpeg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/02/trámites-de-DNI-y-pasaportes-270x180.jpeg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/02/en-esquel-buscan-otros-sectores-para-realizar-los-tramites-de-dni-y-pasaportes.html" class="post-link">En Esquel buscan otros sectores para realizar los trámites de DNI y pasaportes</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-02-11T17:09:10-03:00">11 febrero, 2020</time></div></div></article ><article class="post col-4"> <a href="https://cholilaonline.com/2020/02/fin-de-semana-largo-con-la-fiesta-nacional-del-bosque.html" title="Fin de semana largo con la Fiesta Nacional del Bosque" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="Fin de semana largo con la Fiesta Nacional del Bosque" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/02/Fiesta-Nacional-del-Bosque-270x180.jpeg 270w, https://cholilaonline.com/wp-content/uploads/2020/02/Fiesta-Nacional-del-Bosque-300x200.jpeg 300w, https://cholilaonline.com/wp-content/uploads/2020/02/Fiesta-Nacional-del-Bosque-768x512.jpeg 768w, https://cholilaonline.com/wp-content/uploads/2020/02/Fiesta-Nacional-del-Bosque-1024x683.jpeg 1024w, https://cholilaonline.com/wp-content/uploads/2020/02/Fiesta-Nacional-del-Bosque-770x515.jpeg 770w, https://cholilaonline.com/wp-content/uploads/2020/02/Fiesta-Nacional-del-Bosque-370x247.jpeg 370w, https://cholilaonline.com/wp-content/uploads/2020/02/Fiesta-Nacional-del-Bosque-110x73.jpeg 110w, https://cholilaonline.com/wp-content/uploads/2020/02/Fiesta-Nacional-del-Bosque.jpeg 1170w" data-src="https://cholilaonline.com/wp-content/uploads/2020/02/Fiesta-Nacional-del-Bosque-270x180.jpeg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/02/fin-de-semana-largo-con-la-fiesta-nacional-del-bosque.html" class="post-link">Fin de semana largo con la Fiesta Nacional del Bosque</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-02-11T13:18:33-03:00">11 febrero, 2020</time></div></div></article ><article class="post col-4"> <a href="https://cholilaonline.com/2020/02/trevelin-ingram-recibio-al-nuevo-jefe-de-la-comisaria.html" title="Trevelin: Ingram recibió al nuevo jefe de la Comisaría" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="Trevelin: Ingram recibió al nuevo jefe de la Comisaría" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/02/igram-270x180.png 270w, https://cholilaonline.com/wp-content/uploads/2020/02/igram-370x247.png 370w, https://cholilaonline.com/wp-content/uploads/2020/02/igram-110x73.png 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/02/igram-270x180.png" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/02/trevelin-ingram-recibio-al-nuevo-jefe-de-la-comisaria.html" class="post-link">Trevelin: Ingram recibió al nuevo jefe de la Comisaría</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-02-11T12:49:09-03:00">11 febrero, 2020</time></div></div></article ></div></section><div class="comments"><div id="comments" class="comments-area"><p class="no-comments">Comentarios cerrados</p></div></div></article></div><aside class="col-4 sidebar" data-sticky="1"><div class="inner theiaStickySidebar"><ul><li id="weather_atlas-2" class="widget widget_weather_atlas"><h5 class="widget-title"><span></span></h5><div class='weather-atlas-wrapper' style='background:#e8205a;border:1px solid #d70f49;color:#ffffff;'><div class='weather-atlas-header' style='border-bottom:1px solid #d70f49'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Trelew</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>/* <![CDATA[ */ /*<![CDATA[*/var weather_atlas_language = 'es';/*]]>*/ /* ]]> */</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='escribe y selecciona la ubicación en el menú desplegable'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#ffffff' title='Ubicación'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-31'></i><span class='temp'>26°</span><div class='current_text'>Despejado</div><div class='sunrise_sunset'>06:04<i class='wi wi-fw wi-weather-32'></i>20:59 -03</div></div><div class='daily days' style='border-bottom:1px solid #d70f49'><span class='extended_day extended_day_1'>Vie</span><span class='extended_day extended_day_2'>Sáb</span><span class='extended_day extended_day_3'>Sol</span></div><div class='daily'><span class='extended_day extended_day_1' title='Despejado'>min 14<small>°C</small><br /><i class='wi wi-fw wi-weather-31'></i></span><span class='extended_day extended_day_2' title='Soleado'>31/15<small>°C</small><br /><i class='wi wi-fw wi-weather-32'></i></span><span class='extended_day extended_day_3' title='Soleado'>29/12<small>°C</small><br /><i class='wi wi-fw wi-weather-32'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #d70f49'><a href='https://www.weather-arg.com/es/argentina/trelew' title='Weather Atlas - Pronóstico del tiempo Trelew, Argentina' style='color:#ffffff;' target='_blank'>Pronóstico del tiempo <span class='weather-atlas-footer-block'>Trelew, Argentina &#9656;</span></a></div></div></li><li id="bunyad-posts-widget-3" class="widget widget-posts"><h5 class="widget-title"><span>ÚLTIMAS NOTICIAS</span></h5><ul class="posts cf meta-below"><li class="post cf"> <a href="https://cholilaonline.com/2020/02/crimen-de-villa-gesell-pediran-investigar-si-hubo-mas-implicados-no-identificados.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Crimen de Villa Gesell: Pedirán investigar si hubo más implicados no identificados" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/02/571e11a5ef850_1004x669-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/02/571e11a5ef850_1004x669-300x200.jpg 300w, https://cholilaonline.com/wp-content/uploads/2020/02/571e11a5ef850_1004x669-768x512.jpg 768w, https://cholilaonline.com/wp-content/uploads/2020/02/571e11a5ef850_1004x669-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/02/571e11a5ef850_1004x669-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/02/571e11a5ef850_1004x669-370x247.jpg 370w, https://cholilaonline.com/wp-content/uploads/2020/02/571e11a5ef850_1004x669.jpg 1004w" data-src="https://cholilaonline.com/wp-content/uploads/2020/02/571e11a5ef850_1004x669-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/02/crimen-de-villa-gesell-pediran-investigar-si-hubo-mas-implicados-no-identificados.html" class="post-title" title="Crimen de Villa Gesell: Pedirán investigar si hubo más implicados no identificados">Crimen de Villa Gesell: Pedirán investigar si hubo más implicados no identificados</a><div class="post-meta post-meta-a"> <span class="post-cat"> <a href="https://cholilaonline.com/category/policiales" class="category">Policiales</a></span> <span class="meta-sep"></span> <a href="https://cholilaonline.com/2020/02/crimen-de-villa-gesell-pediran-investigar-si-hubo-mas-implicados-no-identificados.html" class="date-link"><time class="post-date" datetime="2020-02-11T18:55:33-03:00">11 febrero, 2020</time></a></div></div></li><li class="post cf"> <a href="https://cholilaonline.com/2020/02/presentaron-ante-aoca-el-proyecto-ejecutivo-del-centro-de-convenciones.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Presentaron ante AOCA el proyecto ejecutivo del Centro de Convenciones" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/02/unnamed-34-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2020/02/unnamed-34-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2020/02/unnamed-34-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2020/02/unnamed-34-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/02/unnamed-34-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/02/presentaron-ante-aoca-el-proyecto-ejecutivo-del-centro-de-convenciones.html" class="post-title" title="Presentaron ante AOCA el proyecto ejecutivo del Centro de Convenciones">Presentaron ante AOCA el proyecto ejecutivo del Centro de Convenciones</a><div class="post-meta post-meta-a"> <span class="post-cat"> <a href="https://cholilaonline.com/category/trelew" class="category">Trelew</a></span> <span class="meta-sep"></span> <a href="https://cholilaonline.com/2020/02/presentaron-ante-aoca-el-proyecto-ejecutivo-del-centro-de-convenciones.html" class="date-link"><time class="post-date" datetime="2020-02-11T18:51:45-03:00">11 febrero, 2020</time></a></div></div></li></ul></li></ul></div></aside></div></div></div><footer class="main-footer dark classic"><div class="bg-wrap"><section class="upper-footer"><div class="wrap"><ul class="widgets ts-row cf"><li id="bunyad-widget-about-2" class="widget column col-4 widget-about"><div class="author-image"> <img src="https://cholilaonline.com/wp-content/uploads/2018/06/logo_footer-1.png" alt="About Me" /></div><div class="text about-text"><p>Toda la verdad del escenario político sin vueltas, con pruebas fehacientes y hechos reales.</p></div><div class="social-icons"> <a href="https://www.facebook.com/CholilaOnline/" class="social-btn" target="_blank"><i class="fa fa-facebook"></i> <span class="visuallyhidden">Facebook</span></a> <a href="https://twitter.com/CholilaOnline" class="social-btn" target="_blank"><i class="fa fa-twitter"></i> <span class="visuallyhidden">Twitter</span></a> <a href="https://plus.google.com/+CholilaOnlineCH" class="social-btn" target="_blank"><i class="fa fa-google-plus"></i> <span class="visuallyhidden">Google Plus</span></a> <a href="https://www.instagram.com/cholilaonline/" class="social-btn" target="_blank"><i class="fa fa-instagram"></i> <span class="visuallyhidden">Instagram</span></a> <a href="https://www.youtube.com/user/CholilaOnline/" class="social-btn" target="_blank"><i class="fa fa-youtube"></i> <span class="visuallyhidden">YouTube</span></a></div><div class="text about-text below"><p><a href="https://cholilaonline.com/sobre-cholila-online">Sobre Cholila Online</a><br /> <a href="https://cholilaonline.com/terminos-y-condiciones">Términos y Condiciones</a></p></div></li><li id="recent-posts-2" class="widget column col-4 widget_recent_entries"><h5 class="widget-title">RECIENTES</h5><ul><li> <a href="https://cholilaonline.com/2020/02/crimen-de-villa-gesell-pediran-investigar-si-hubo-mas-implicados-no-identificados.html">Crimen de Villa Gesell: Pedirán investigar si hubo más implicados no identificados</a></li><li> <a href="https://cholilaonline.com/2020/02/presentaron-ante-aoca-el-proyecto-ejecutivo-del-centro-de-convenciones.html">Presentaron ante AOCA el proyecto ejecutivo del Centro de Convenciones</a></li></ul></li><li id="bunyad-posts-widget-12" class="widget column col-4 widget-posts"><h5 class="widget-title">INSEGURIDAD</h5><ul class="posts cf meta-below"><li class="post cf"> <a href="https://cholilaonline.com/2019/11/comodoro-operaron-al-ovejero-aleman-que-fue-lesionado-con-un-cano-en-un-intento-de-robo.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Comodoro: Operaron al ovejero alemán que fue lesionado con un caño en un intento de robo" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2019/11/Screenshot_20191119-072848_Chrome-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2019/11/Screenshot_20191119-072848_Chrome-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2019/11/Screenshot_20191119-072848_Chrome-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2019/11/Screenshot_20191119-072848_Chrome-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2019/11/Screenshot_20191119-072848_Chrome-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2019/11/comodoro-operaron-al-ovejero-aleman-que-fue-lesionado-con-un-cano-en-un-intento-de-robo.html" class="post-title" title="Comodoro: Operaron al ovejero alemán que fue lesionado con un caño en un intento de robo">Comodoro: Operaron al ovejero alemán que fue lesionado con un caño en un intento de robo</a><div class="post-meta post-meta-a"> <a href="https://cholilaonline.com/2019/11/comodoro-operaron-al-ovejero-aleman-que-fue-lesionado-con-un-cano-en-un-intento-de-robo.html" class="date-link"><time class="post-date" datetime="2019-11-19T08:37:40-03:00">19 noviembre, 2019</time></a></div></div></li><li class="post cf"> <a href="https://cholilaonline.com/2019/11/macri%e2%80%8b-repudio-la-violencia-que-se-vive-en-bolivia.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Macri​ repudió la violencia que se vive en Bolivia" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2019/08/469689_2953-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2019/08/469689_2953-300x200.jpg 300w, https://cholilaonline.com/wp-content/uploads/2019/08/469689_2953-768x512.jpg 768w, https://cholilaonline.com/wp-content/uploads/2019/08/469689_2953-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2019/08/469689_2953-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2019/08/469689_2953-370x247.jpg 370w, https://cholilaonline.com/wp-content/uploads/2019/08/469689_2953.jpg 960w" data-src="https://cholilaonline.com/wp-content/uploads/2019/08/469689_2953-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2019/11/macri%e2%80%8b-repudio-la-violencia-que-se-vive-en-bolivia.html" class="post-title" title="Macri​ repudió la violencia que se vive en Bolivia">Macri​ repudió la violencia que se vive en Bolivia</a><div class="post-meta post-meta-a"> <a href="https://cholilaonline.com/2019/11/macri%e2%80%8b-repudio-la-violencia-que-se-vive-en-bolivia.html" class="date-link"><time class="post-date" datetime="2019-11-12T11:12:05-03:00">12 noviembre, 2019</time></a></div></div></li></ul></li></ul></div></section><section class="lower-footer cf"><div class="wrap"><div class="bottom cf"><p class="copyright"> Cholila Online ©<p><a href="https://www.apdperiodismo.org/"><img src="https://cholilaonline.com/wp-content/uploads/2019/12/logo-periodistas.png" alt="Asociación de Periodismo Digital"></a></p></p><div class="to-top"> <a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a></div></div></div></section></div></footer></div><div class="mobile-menu-container off-canvas"><a href="#" class="close"><i class="fa fa-times"></i></a><div class="logo"> <img class="mobile-logo" src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" width="208" height="25"
alt="Cholila Online" /></div><ul id="menu-main-menu-1" class="mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83941"><a href="https://cholilaonline.com/category/politica">Política</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83555"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83554"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83876"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83499"><a href="https://cholilaonline.com/category/policiales">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83942"><a href="https://cholilaonline.com/category/economia">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83943"><a href="https://cholilaonline.com/category/mineria">Minería</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83717"><a href="https://cholilaonline.com/category/petroleo">Petróleo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2162"><a href="https://cholilaonline.com/category/municipios">Municipios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83713"><a href="https://cholilaonline.com/category/comodoro-rivadavia">Comodoro Rivadavia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83698"><a href="https://cholilaonline.com/category/trelew">Trelew</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83715"><a href="https://cholilaonline.com/category/municipios/puerto-madryn">Puerto Madryn</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83701"><a href="https://cholilaonline.com/category/rawson">Rawson</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83428"><a href="https://cholilaonline.com/category/cordillera">Cordillera</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83944"><a href="https://cholilaonline.com/category/deportes">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87654"><a href="https://cholilaonline.com/category/educacion">Educación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1639"><a href="https://cholilaonline.com/category/opinion">Opinión</a></li></ul></div><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=749507455175785&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='dashicons-css'  href='https://cholilaonline.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/cholilaonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var Bunyad = {"custom_ajax_url":"\/2020\/02\/bomberos-combaten-un-incendio-en-el-paraje-entre-rios.html"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/cholilaonline.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-141324755-1"></script> <script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-141324755-1');</script>  <script defer src="https://cholilaonline.com/wp-content/cache/autoptimize/js/autoptimize_559c90aefb7fbd901a615881ea4b5d62.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->