<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto Slab:400,700","Open Sans","Lato:400,400i,700,900","Open Sans:400,600,700,800"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://cholilaonline.com/xmlrpc.php" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://cholilaonline.com/wp-content/cache/autoptimize/css/autoptimize_b064bfaa1a3e8185062fa44a96e76482.css" rel="stylesheet" /><style media="screen">.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like{margin:}.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{margin:}</style><title>Volvió a bajar la tasa mínima de Leliq a 52%</title><meta name="description" content="&quot;La decisión fue adoptada de acuerdo a los avances en la mesa de concertación del Acuerdo Nacional, el Acuerdo de Precios Cuidados y la cercana modificación de los plazos de la LELIQ en la búsqueda de la definición de una curva de tasa de interés en pesos&quot;, señaló la entidad monetaria."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Volvió a bajar la tasa mínima de Leliq a 52%" /><meta property="og:description" content="&quot;La decisión fue adoptada de acuerdo a los avances en la mesa de concertación del Acuerdo Nacional, el Acuerdo de Precios Cuidados y la cercana modificación de los plazos de la LELIQ en la búsqueda de la definición de una curva de tasa de interés en pesos&quot;, señaló la entidad monetaria." /><meta property="og:url" content="https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html" /><meta property="og:site_name" content="Cholila Online" /><meta property="article:publisher" content="https://www.facebook.com/CholilaOnline/" /><meta property="article:tag" content="Economía" /><meta property="article:tag" content="nacional" /><meta property="article:section" content="Economía" /><meta property="article:published_time" content="2020-01-10T00:42:02+00:00" /><meta property="fb:app_id" content="1426373070912699" /><meta property="og:image" content="https://cholilaonline.com/wp-content/uploads/2020/01/DAAC8EA6-C9D6-4CB9-8E29-30DE383B7B1D.jpeg" /><meta property="og:image:secure_url" content="https://cholilaonline.com/wp-content/uploads/2020/01/DAAC8EA6-C9D6-4CB9-8E29-30DE383B7B1D.jpeg" /><meta property="og:image:width" content="668" /><meta property="og:image:height" content="335" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="&quot;La decisión fue adoptada de acuerdo a los avances en la mesa de concertación del Acuerdo Nacional, el Acuerdo de Precios Cuidados y la cercana modificación de los plazos de la LELIQ en la búsqueda de la definición de una curva de tasa de interés en pesos&quot;, señaló la entidad monetaria." /><meta name="twitter:title" content="Volvió a bajar la tasa mínima de Leliq a 52%" /><meta name="twitter:site" content="@CholilaOnline" /><meta name="twitter:image" content="https://cholilaonline.com/wp-content/uploads/2020/01/DAAC8EA6-C9D6-4CB9-8E29-30DE383B7B1D.jpeg" /><meta name="twitter:creator" content="@CholilaOnline" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cholilaonline.com/#organization","name":"Cholila Online","url":"https://cholilaonline.com/","sameAs":["https://www.facebook.com/CholilaOnline/","https://www.instagram.com/cholilaonline/","https://www.youtube.com/user/CholilaOnline/","https://twitter.com/CholilaOnline"],"logo":{"@type":"ImageObject","@id":"https://cholilaonline.com/#logo","url":"https://cholilaonline.com/wp-content/uploads/2018/07/28166449_1967685250114809_3243281346254582742_n.jpg","width":641,"height":641,"caption":"Cholila Online"},"image":{"@id":"https://cholilaonline.com/#logo"}},{"@type":"WebSite","@id":"https://cholilaonline.com/#website","url":"https://cholilaonline.com/","name":"Cholila Online","description":"Cholila","publisher":{"@id":"https://cholilaonline.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://cholilaonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html#primaryimage","url":"https://cholilaonline.com/wp-content/uploads/2020/01/DAAC8EA6-C9D6-4CB9-8E29-30DE383B7B1D.jpeg","width":668,"height":335},{"@type":"WebPage","@id":"https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html#webpage","url":"https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html","inLanguage":"es","name":"Volvi\u00f3 a bajar la tasa m\u00ednima de Leliq a 52%","isPartOf":{"@id":"https://cholilaonline.com/#website"},"primaryImageOfPage":{"@id":"https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html#primaryimage"},"datePublished":"2020-01-10T00:42:02+00:00","dateModified":"2020-01-10T00:42:02+00:00","description":"\"La decisi\u00f3n fue adoptada de acuerdo a los avances en la mesa de concertaci\u00f3n del Acuerdo Nacional, el Acuerdo de Precios Cuidados y la cercana modificaci\u00f3n de los plazos de la LELIQ en la b\u00fasqueda de la definici\u00f3n de una curva de tasa de inter\u00e9s en pesos\", se\u00f1al\u00f3 la entidad monetaria."},{"@type":"Article","@id":"https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html#article","isPartOf":{"@id":"https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html#webpage"},"author":{"@id":"https://cholilaonline.com/#/schema/person/31dff470e6c45f2f5d0614d50705b895"},"headline":"Volvi\u00f3 a bajar la tasa m\u00ednima de Leliq a 52%","datePublished":"2020-01-10T00:42:02+00:00","dateModified":"2020-01-10T00:42:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html#webpage"},"publisher":{"@id":"https://cholilaonline.com/#organization"},"image":{"@id":"https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html#primaryimage"},"keywords":"Econom\u00eda,nacional","articleSection":"Econom\u00eda"},{"@type":["Person"],"@id":"https://cholilaonline.com/#/schema/person/31dff470e6c45f2f5d0614d50705b895","name":"Yuhelis","image":{"@type":"ImageObject","@id":"https://cholilaonline.com/#authorlogo","url":"https://secure.gravatar.com/avatar/98e2739c53aa0de47a7e948c8ab38d1a?s=96&d=mm&r=g","caption":"Yuhelis"},"sameAs":[]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Feed" href="https://cholilaonline.com/feed" /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; RSS de los comentarios" href="https://cholilaonline.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Cholila Online &raquo; Volvió a bajar la tasa mínima de Leliq a 52% RSS de los comentarios" href="https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html/feed" /> <script type='text/javascript'>/* <![CDATA[ */ var Sphere_Plugin = {"ajaxurl":"https:\/\/cholilaonline.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://cholilaonline.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://cholilaonline.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cholilaonline.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cholilaonline.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.5" /><link rel='shortlink' href='https://cholilaonline.com/?p=219873' /><link rel="alternate" type="application/json+oembed" href="https://cholilaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcholilaonline.com%2F2020%2F01%2Fvolvio-a-bajar-la-tasa-minima-de-leliq-a-52.html" /><link rel="alternate" type="text/xml+oembed" href="https://cholilaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcholilaonline.com%2F2020%2F01%2Fvolvio-a-bajar-la-tasa-minima-de-leliq-a-52.html&#038;format=xml" /><meta property="fb:app_id" content="749507455175785"/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cholilaonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-32x32.png" sizes="32x32" /><link rel="icon" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-180x180.png" /><meta name="msapplication-TileImage" content="https://cholilaonline.com/wp-content/uploads/2018/07/cropped-cho-redondo-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-110692748-1"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-110692748-1');</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-219873 single-format-standard right-sidebar  lazy-normal layout-magazine skin-magazine wpb-js-composer js-comp-ver-5.4.5 vc_responsive"><div class="main-wrap"><header id="main-head" class="main-head head-nav-below nav-below nav-below-b"><div class="top-bar dark top-bar-b cf"><div class="top-bar-content" data-sticky-bar="1"><div class="wrap cf"> <span class="mobile-nav"><i class="fa fa-bars"></i></span><div class="posts-ticker"> <span class="heading">AHORA</span><ul><li><a href="https://cholilaonline.com/2020/01/presentaron-ante-el-gobierno-una-propuesta-sobre-la-creacion-de-un-plan-de-descuentos-de-100-por-kilo-de-carne.html" title="Presentaron ante el Gobierno una propuesta sobre la creación de un plan de descuentos de $100 por kilo de carne">Presentaron ante el Gobierno una propuesta sobre la creación de un plan de descuentos de $100 por kilo de carne</a></li><li><a href="https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html" title="Volvió a bajar la tasa mínima de Leliq a 52%">Volvió a bajar la tasa mínima de Leliq a 52%</a></li><li><a href="https://cholilaonline.com/2020/01/mas-de-650-ninos-se-han-inscrito-en-las-colonias-de-verano.html" title="Más de 650 niños se han inscrito en las Colonias de Verano">Más de 650 niños se han inscrito en las Colonias de Verano</a></li><li><a href="https://cholilaonline.com/2020/01/el-presidente-informo-que-el-plan-hacer-trabajo-generara-9-mil-millones-de-pesos-en-3-meses.html" title="El Presidente informó que el plan “Hacer Trabajo” generará 9 mil millones de pesos en 3 meses">El Presidente informó que el plan “Hacer Trabajo” generará 9 mil millones de pesos en 3 meses</a></li><li><a href="https://cholilaonline.com/2020/01/expositores-destacaron-que-el-paseo-ferial-genero-gran-movimiento-en-playa-union.html" title="Expositores destacaron que el “Paseo ferial” generó gran movimiento en Playa Unión">Expositores destacaron que el “Paseo ferial” generó gran movimiento en Playa Unión</a></li><li><a href="https://cholilaonline.com/2020/01/comodoro-rivadavia-ya-cuenta-con-su-oficina-de-informes-turisticos.html" title="Comodoro Rivadavia ya cuenta con su Oficina de Informes Turísticos">Comodoro Rivadavia ya cuenta con su Oficina de Informes Turísticos</a></li><li><a href="https://cholilaonline.com/2020/01/grazzini-se-reunio-con-el-intendente-de-comodoro-rivadavia-para-diagramar-una-agenda-coordinada-de-trabajo.html" title="Grazzini se reunió con el Intendente de Comodoro Rivadavia para diagramar una agenda coordinada de trabajo  ">Grazzini se reunió con el Intendente de Comodoro Rivadavia para diagramar una agenda coordinada de trabajo  </a></li><li><a href="https://cholilaonline.com/2020/01/damian-biss-habilitara-el-predio-ferial-del-puerto-en-la-primera-jornada-de-la-fiesta-del-langostino.html" title="Damián Biss habilitará el “Predio Ferial del Puerto”, en la primera jornada de la Fiesta del Langostino">Damián Biss habilitará el “Predio Ferial del Puerto”, en la primera jornada de la Fiesta del Langostino</a></li></ul></div><ul class="social-icons cf"><li><a href="https://www.facebook.com/CholilaOnline/" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a href="https://twitter.com/CholilaOnline" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a href="https://plus.google.com/+CholilaOnlineCH" class="fa fa-google-plus" target="_blank"><span class="visuallyhidden">Google Plus</span></a></li><li><a href="https://www.instagram.com/cholilaonline/" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li><li><a href="https://www.youtube.com/user/CholilaOnline/" class="fa fa-youtube" target="_blank"><span class="visuallyhidden">YouTube</span></a></li></ul></div></div></div><div class="navigation-wrap"><nav class="navigation below light" data-sticky-bar="1"><div class="wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-83941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-61 menu-item-83941"><a href="https://cholilaonline.com/category/politica">Política</a><ul class="sub-menu"><li id="menu-item-83555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-52 menu-item-83555"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li id="menu-item-83554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-151 menu-item-83554"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li id="menu-item-83876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-139 menu-item-83876"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li></ul></li><li id="menu-item-83499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95 menu-item-83499"><a href="https://cholilaonline.com/category/policiales">Policiales</a></li><li id="menu-item-83942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-100 menu-item-83942"><a href="https://cholilaonline.com/category/economia">Economía</a></li><li id="menu-item-83943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-118 menu-item-83943"><a href="https://cholilaonline.com/category/mineria">Minería</a></li><li id="menu-item-83717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-49 menu-item-83717"><a href="https://cholilaonline.com/category/petroleo">Petróleo</a></li><li id="menu-item-2162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-82 menu-item-2162"><a href="https://cholilaonline.com/category/municipios">Municipios</a><ul class="sub-menu"><li id="menu-item-83713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-99 menu-item-83713"><a href="https://cholilaonline.com/category/comodoro-rivadavia">Comodoro Rivadavia</a></li><li id="menu-item-83698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-64 menu-item-83698"><a href="https://cholilaonline.com/category/trelew">Trelew</a></li><li id="menu-item-83715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-83715"><a href="https://cholilaonline.com/category/municipios/puerto-madryn">Puerto Madryn</a></li><li id="menu-item-83701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-88 menu-item-83701"><a href="https://cholilaonline.com/category/rawson">Rawson</a></li><li id="menu-item-83428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93 menu-item-83428"><a href="https://cholilaonline.com/category/cordillera">Cordillera</a></li></ul></li><li id="menu-item-83944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-55 menu-item-83944"><a href="https://cholilaonline.com/category/deportes">Deportes</a></li><li id="menu-item-87654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-103 menu-item-87654"><a href="https://cholilaonline.com/category/educacion">Educación</a></li><li id="menu-item-1639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-1639"><a href="https://cholilaonline.com/category/opinion">Opinión</a></li><li class="nav-icons"> <a href="#" title="Search" class="search-link"><i class="fa fa-search"></i></a><div class="search-box-overlay"><form method="get" class="search-form" action="https://cholilaonline.com/"><button type="submit" class="search-submit"><i class="fa fa-search"></i></button> <input type="search" class="search-field" name="s" placeholder="Escribir búsqueda" value="" required /></form></div></li></ul></div></div></nav></div><div class="inner"><div class="wrap logo-wrap cf"><div class="title"> <a href="https://cholilaonline.com/" title="Cholila Online" rel="home"> <img class="mobile-logo" src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" width="208" height="25"
alt="Cholila Online" /> <img src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" class="logo-image" alt="Cholila Online" /> </a></div></div></div></header><ul id="menu-cholila" class="menu"><li id="menu-item-83477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83477"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li id="menu-item-83733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83733"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li id="menu-item-83564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83564"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li><li id="menu-item-1760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1760"><a href="https://cholilaonline.com/category/politicos-de-miercoles">Políticos de miércoles</a></li><li id="menu-item-2268" class="logo-pescachubut menu-item menu-item-type-custom menu-item-object-custom menu-item-2268"><a target="_blank" rel="noopener noreferrer" href="http://www.pescachubut.com/">Pesca Chubut</a></li><li id="menu-item-2269" class="logo-infotur menu-item menu-item-type-custom menu-item-object-custom menu-item-2269"><a target="_blank" rel="noopener noreferrer" href="http://www.infoturchubut.com.ar/">InfoTur</a></li></ul><div class="main wrap"><div id="post-219873" class="single-magazine post-219873 post type-post status-publish format-standard has-post-thumbnail category-economia tag-economia tag-nacional"><div class="post-top cf"> <span class="cat-label cf color"> <a href="https://cholilaonline.com/category/economia" class="category">Economía</a></span><h1 class="post-title">Volvió a bajar la tasa mínima de Leliq a 52%</h1><div class="post-meta post-meta-a the-post-meta"> <a href="https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html" class="date-link"><time class="post-date" datetime="2020-01-09T21:42:02-03:00">9 enero, 2020</time></a></div></div><div class="ts-row cf"><div class="col-8 main-content cf"><article class="the-post"><header class="post-header cf"><div class="featured"> <a href="https://cholilaonline.com/wp-content/uploads/2020/01/DAAC8EA6-C9D6-4CB9-8E29-30DE383B7B1D.jpeg" class="image-link"><img width="668" height="335" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-main size-cheerup-main lazyload wp-post-image" alt="" title="Volvió a bajar la tasa mínima de Leliq a 52%" sizes="(max-width: 668px) 100vw, 668px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/01/DAAC8EA6-C9D6-4CB9-8E29-30DE383B7B1D.jpeg 668w, https://cholilaonline.com/wp-content/uploads/2020/01/DAAC8EA6-C9D6-4CB9-8E29-30DE383B7B1D-300x150.jpeg 300w" data-src="https://cholilaonline.com/wp-content/uploads/2020/01/DAAC8EA6-C9D6-4CB9-8E29-30DE383B7B1D.jpeg" /> </a></div></header><div class="post-content description cf"><div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-centered post-219873 post  simplesocialbuttons-inline-fade-in"> <button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html"><span class="simplesocialtxt">WhatsApp</span></button> <button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button> <button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Volvi%C3%B3+a+bajar+la+tasa+m%C3%ADnima+de+Leliq+a+52%25&url=https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button> <button rel="nofollow" class="simplesocial-pinterest-share" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);return false;" ><span class="simplesocialtxt">Pinterest</span></button> <button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button> <button class="simplesocial-tumblr-share"  data-href="http://tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fcholilaonline.com%2F2020%2F01%2Fvolvio-a-bajar-la-tasa-minima-de-leliq-a-52.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Tumblr</span> </button> <button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Volvi%C3%B3+a+bajar+la+tasa+m%C3%ADnima+de+Leliq+a+52%25&body=https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html"><span class="simplesocialtxt">Email</span></button></div><p class="p1"><span class="s1">Esta es la tercera baja dispuesta. La primera baja había sido el 19 de diciembre, de 63% a 58% y la segunda, el 26 de diciembre, de 58% a 55%.</span></p><p class="p1"><span class="s1"> El Banco Central (BCRA) dispuso este jueves una nueva reducción del límite inferior de la tasa de interés de LELIQ de 3 puntos porcentuales, con lo que pasará de 55% a 52%.</span></p><p class="p1"><span class="s1">«La decisión fue adoptada de acuerdo a los avances en la mesa de concertación del Acuerdo Nacional, el Acuerdo de Precios Cuidados y la cercana modificación de los plazos de la LELIQ en la búsqueda de la definición de una curva de tasa de interés en pesos», señaló la entidad monetaria.</span></p><p class="p1"><span class="s1">Esta es la tercera baja dispuesta. La primera baja había sido el 19 de diciembre, de 63% a 58% y la segunda, el 26 de diciembre, de 58% a 55%.</span></p><p class="p1"><span class="s1">De esta forma, en los últimos veinte días la tasa de política monetaria 11 puntos porcentuales.</span></p><p class="p1"><span class="s1">El presidente del Banco Central (BCRA), Miguel Pesce, había adelantado que desde la entidad «continuaremos con el camino descendente de de la tasa» debido a que «las altas tasas no tuvieron el efecto de desacelerar la inflación y estaban creando un fuerte efecto recesivo «.</span></p><p class="p1"><span class="s1">Pesce formuló estas declaraciones a la agencia de noticias Bloomberg oportunidad en la que aseguró que mantendrá las subastas diarias de Leliq y que planea extender a más días el plazo de 7, una semana vigente en la actualidad para estas operaciones, señaló Télam.</span></p><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Dejanos tus comentarios</span><div class="fb-comments" data-href="https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html" data-order-by="reverse_time" data-numposts="10" data-width="100%" style="display:block;"></div></div></div><div class="the-post-foot cf"></div><div class="post-nav"><div class="post previous cf"> <a href="https://cholilaonline.com/2020/01/mas-de-650-ninos-se-han-inscrito-en-las-colonias-de-verano.html" title="Anterior" class="nav-icon"> <i class="fa fa-angle-left"></i> </a> <span class="content"> <a href="https://cholilaonline.com/2020/01/mas-de-650-ninos-se-han-inscrito-en-las-colonias-de-verano.html" class="image-link"> <img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/01/CEAC9FF2-839C-473F-BB30-38D5B1D6907F-150x150.jpeg 150w, https://cholilaonline.com/wp-content/uploads/2020/01/CEAC9FF2-839C-473F-BB30-38D5B1D6907F-300x300.jpeg 300w" data-src="https://cholilaonline.com/wp-content/uploads/2020/01/CEAC9FF2-839C-473F-BB30-38D5B1D6907F-150x150.jpeg" /> </a><div class="post-meta"> <span class="label">Anterior</span><div class="post-meta post-meta-b"><h2 class="post-title"> <a href="https://cholilaonline.com/2020/01/mas-de-650-ninos-se-han-inscrito-en-las-colonias-de-verano.html">Más de 650 niños se han inscrito en las Colonias de Verano</a></h2><div class="below"> <a href="https://cholilaonline.com/2020/01/mas-de-650-ninos-se-han-inscrito-en-las-colonias-de-verano.html" class="date-link"><time class="post-date" datetime="2020-01-09T21:07:43-03:00">9 enero, 2020</time></a> <span class="meta-sep"></span></div></div></div> </span></div><div class="post next cf"> <a href="https://cholilaonline.com/2020/01/presentaron-ante-el-gobierno-una-propuesta-sobre-la-creacion-de-un-plan-de-descuentos-de-100-por-kilo-de-carne.html" title="Próximo" class="nav-icon"> <i class="fa fa-angle-right"></i> </a> <span class="content"> <a href="https://cholilaonline.com/2020/01/presentaron-ante-el-gobierno-una-propuesta-sobre-la-creacion-de-un-plan-de-descuentos-de-100-por-kilo-de-carne.html" class="image-link"> <img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/01/B128902A-416B-42FD-806D-40681C057BA7-150x150.jpeg 150w, https://cholilaonline.com/wp-content/uploads/2020/01/B128902A-416B-42FD-806D-40681C057BA7-300x300.jpeg 300w, https://cholilaonline.com/wp-content/uploads/2020/01/B128902A-416B-42FD-806D-40681C057BA7-370x370.jpeg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/01/B128902A-416B-42FD-806D-40681C057BA7-150x150.jpeg" /> </a><div class="post-meta"> <span class="label">Próximo</span><div class="post-meta post-meta-b"><h2 class="post-title"> <a href="https://cholilaonline.com/2020/01/presentaron-ante-el-gobierno-una-propuesta-sobre-la-creacion-de-un-plan-de-descuentos-de-100-por-kilo-de-carne.html">Presentaron ante el Gobierno una propuesta sobre la creación de un plan de descuentos de $100 por kilo de carne</a></h2><div class="below"> <a href="https://cholilaonline.com/2020/01/presentaron-ante-el-gobierno-una-propuesta-sobre-la-creacion-de-un-plan-de-descuentos-de-100-por-kilo-de-carne.html" class="date-link"><time class="post-date" datetime="2020-01-09T22:32:26-03:00">9 enero, 2020</time></a> <span class="meta-sep"></span></div></div></div> </span></div></div><section class="related-posts grid-3"><h4 class="section-head"><span class="title">ARTÍCULOS RELACIONADOS</span></h4><div class="ts-row posts cf"><article class="post col-4"> <a href="https://cholilaonline.com/2020/01/el-banco-mundial-realizo-una-estimacion-sobre-la-economia-argentina-y-explico-que-caera-13-durante-2020.html" title="El Banco Mundial realizó una estimación sobre la economía argentina y explicó que caerá 1,3% durante 2020" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="El Banco Mundial realizó una estimación sobre la economía argentina y explicó que caerá 1,3% durante 2020" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/01/9726871C-72DB-4A1C-9314-C8F0AE1B12BE-270x180.jpeg 270w, https://cholilaonline.com/wp-content/uploads/2020/01/9726871C-72DB-4A1C-9314-C8F0AE1B12BE-554x371.jpeg 554w, https://cholilaonline.com/wp-content/uploads/2020/01/9726871C-72DB-4A1C-9314-C8F0AE1B12BE-370x247.jpeg 370w, https://cholilaonline.com/wp-content/uploads/2020/01/9726871C-72DB-4A1C-9314-C8F0AE1B12BE-110x73.jpeg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/01/9726871C-72DB-4A1C-9314-C8F0AE1B12BE-270x180.jpeg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/01/el-banco-mundial-realizo-una-estimacion-sobre-la-economia-argentina-y-explico-que-caera-13-durante-2020.html" class="post-link">El Banco Mundial realizó una estimación sobre la economía argentina y explicó que caerá 1,3% durante 2020</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-01-09T18:13:59-03:00">9 enero, 2020</time></div></div></article ><article class="post col-4"> <a href="https://cholilaonline.com/2020/01/un-director-del-fmi-expreso-que-apoya-las-medidas-realizadas-por-el-gobierno-argentino.html" title="Un director del FMI expresó que apoya las medidas realizadas por el gobierno argentino" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="Un director del FMI expresó que apoya las medidas realizadas por el gobierno argentino" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/01/B982105E-A80A-42D6-9CC6-A376FDF2B2FF-270x180.jpeg 270w, https://cholilaonline.com/wp-content/uploads/2020/01/B982105E-A80A-42D6-9CC6-A376FDF2B2FF-370x247.jpeg 370w, https://cholilaonline.com/wp-content/uploads/2020/01/B982105E-A80A-42D6-9CC6-A376FDF2B2FF-110x73.jpeg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/01/B982105E-A80A-42D6-9CC6-A376FDF2B2FF-270x180.jpeg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/01/un-director-del-fmi-expreso-que-apoya-las-medidas-realizadas-por-el-gobierno-argentino.html" class="post-link">Un director del FMI expresó que apoya las medidas realizadas por el gobierno argentino</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-01-09T15:57:59-03:00">9 enero, 2020</time></div></div></article ><article class="post col-4"> <a href="https://cholilaonline.com/2020/01/aumentan-los-precios-en-el-sector-de-los-inmuebles-y-buenos-aires-tiene-los-valores-mas-altos.html" title="Aumentan los precios en el sector de los inmuebles y Buenos Aires tiene los valores más altos" class="image-link"> <img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="" title="Aumentan los precios en el sector de los inmuebles y Buenos Aires tiene los valores más altos" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/01/E788C2CB-0E25-4ACF-8DC2-08E932C30139-270x180.jpeg 270w, https://cholilaonline.com/wp-content/uploads/2020/01/E788C2CB-0E25-4ACF-8DC2-08E932C30139-370x247.jpeg 370w, https://cholilaonline.com/wp-content/uploads/2020/01/E788C2CB-0E25-4ACF-8DC2-08E932C30139-110x73.jpeg 110w" data-src="https://cholilaonline.com/wp-content/uploads/2020/01/E788C2CB-0E25-4ACF-8DC2-08E932C30139-270x180.jpeg" /> </a><div class="content"><h3 class="post-title"><a href="https://cholilaonline.com/2020/01/aumentan-los-precios-en-el-sector-de-los-inmuebles-y-buenos-aires-tiene-los-valores-mas-altos.html" class="post-link">Aumentan los precios en el sector de los inmuebles y Buenos Aires tiene los valores más altos</a></h3><div class="post-meta"> <time class="post-date" datetime="2020-01-08T22:08:32-03:00">8 enero, 2020</time></div></div></article ></div></section><div class="comments"><div id="comments" class="comments-area"><p class="no-comments">Comentarios cerrados</p></div></div></article></div><aside class="col-4 sidebar" data-sticky="1"><div class="inner theiaStickySidebar"><ul><li id="weather_atlas-2" class="widget widget_weather_atlas"><h5 class="widget-title"><span></span></h5><div class='weather-atlas-wrapper' style='background:#e8205a;border:1px solid #d70f49;color:#ffffff;'><div class='weather-atlas-header' style='border-bottom:1px solid #d70f49'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Trelew</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>/* <![CDATA[ */ /*<![CDATA[*/var weather_atlas_language = 'es';/*]]>*/ /* ]]> */</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='escribe y selecciona la ubicación en el menú desplegable'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#ffffff' title='Ubicación'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-33'></i><span class='temp'>16°</span><div class='current_text'>Despejado</div><div class='sunrise_sunset'>05:54<i class='wi wi-fw wi-weather-32'></i>21:03 -03</div></div><div class='daily days' style='border-bottom:1px solid #d70f49'><span class='extended_day extended_day_1'>Jue</span><span class='extended_day extended_day_2'>Vie</span><span class='extended_day extended_day_3'>Sáb</span></div><div class='daily'><span class='extended_day extended_day_1' title='Despejado'>min 11<small>°C</small><br /><i class='wi wi-fw wi-weather-31'></i></span><span class='extended_day extended_day_2' title='Soleado'>29/17<small>°C</small><br /><i class='wi wi-fw wi-weather-32'></i></span><span class='extended_day extended_day_3' title='Soleado'>26/14<small>°C</small><br /><i class='wi wi-fw wi-weather-32'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #d70f49'><a href='https://www.weather-arg.com/es/argentina/trelew' title='Weather Atlas - Pronóstico del tiempo Trelew, Argentina' style='color:#ffffff;' target='_blank'>Pronóstico del tiempo <span class='weather-atlas-footer-block'>Trelew, Argentina &#9656;</span></a></div></div></li><li id="bunyad-posts-widget-3" class="widget widget-posts"><h5 class="widget-title"><span>ÚLTIMAS NOTICIAS</span></h5><ul class="posts cf meta-below"><li class="post cf"> <a href="https://cholilaonline.com/2020/01/presentaron-ante-el-gobierno-una-propuesta-sobre-la-creacion-de-un-plan-de-descuentos-de-100-por-kilo-de-carne.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Presentaron ante el Gobierno una propuesta sobre la creación de un plan de descuentos de $100 por kilo de carne" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/01/B128902A-416B-42FD-806D-40681C057BA7-110x73.jpeg 110w, https://cholilaonline.com/wp-content/uploads/2020/01/B128902A-416B-42FD-806D-40681C057BA7-270x180.jpeg 270w, https://cholilaonline.com/wp-content/uploads/2020/01/B128902A-416B-42FD-806D-40681C057BA7-370x247.jpeg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/01/B128902A-416B-42FD-806D-40681C057BA7-110x73.jpeg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/01/presentaron-ante-el-gobierno-una-propuesta-sobre-la-creacion-de-un-plan-de-descuentos-de-100-por-kilo-de-carne.html" class="post-title" title="Presentaron ante el Gobierno una propuesta sobre la creación de un plan de descuentos de $100 por kilo de carne">Presentaron ante el Gobierno una propuesta sobre la creación de un plan de descuentos de $100 por kilo de carne</a><div class="post-meta post-meta-a"> <span class="post-cat"> <a href="https://cholilaonline.com/category/nacionales" class="category">Nacionales</a></span> <span class="meta-sep"></span> <a href="https://cholilaonline.com/2020/01/presentaron-ante-el-gobierno-una-propuesta-sobre-la-creacion-de-un-plan-de-descuentos-de-100-por-kilo-de-carne.html" class="date-link"><time class="post-date" datetime="2020-01-09T22:32:26-03:00">9 enero, 2020</time></a></div></div></li><li class="post cf"> <a href="https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Volvió a bajar la tasa mínima de Leliq a 52%" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2020/01/DAAC8EA6-C9D6-4CB9-8E29-30DE383B7B1D-110x73.jpeg 110w, https://cholilaonline.com/wp-content/uploads/2020/01/DAAC8EA6-C9D6-4CB9-8E29-30DE383B7B1D-270x180.jpeg 270w, https://cholilaonline.com/wp-content/uploads/2020/01/DAAC8EA6-C9D6-4CB9-8E29-30DE383B7B1D-370x247.jpeg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2020/01/DAAC8EA6-C9D6-4CB9-8E29-30DE383B7B1D-110x73.jpeg" /> </a><div class="content"> <a href="https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html" class="post-title" title="Volvió a bajar la tasa mínima de Leliq a 52%">Volvió a bajar la tasa mínima de Leliq a 52%</a><div class="post-meta post-meta-a"> <span class="post-cat"> <a href="https://cholilaonline.com/category/economia" class="category">Economía</a></span> <span class="meta-sep"></span> <a href="https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html" class="date-link"><time class="post-date" datetime="2020-01-09T21:42:02-03:00">9 enero, 2020</time></a></div></div></li></ul></li></ul></div></aside></div></div></div><footer class="main-footer dark classic"><div class="bg-wrap"><section class="upper-footer"><div class="wrap"><ul class="widgets ts-row cf"><li id="bunyad-widget-about-2" class="widget column col-4 widget-about"><div class="author-image"> <img src="https://cholilaonline.com/wp-content/uploads/2018/06/logo_footer-1.png" alt="About Me" /></div><div class="text about-text"><p>Toda la verdad del escenario político sin vueltas, con pruebas fehacientes y hechos reales.</p></div><div class="social-icons"> <a href="https://www.facebook.com/CholilaOnline/" class="social-btn" target="_blank"><i class="fa fa-facebook"></i> <span class="visuallyhidden">Facebook</span></a> <a href="https://twitter.com/CholilaOnline" class="social-btn" target="_blank"><i class="fa fa-twitter"></i> <span class="visuallyhidden">Twitter</span></a> <a href="https://plus.google.com/+CholilaOnlineCH" class="social-btn" target="_blank"><i class="fa fa-google-plus"></i> <span class="visuallyhidden">Google Plus</span></a> <a href="https://www.instagram.com/cholilaonline/" class="social-btn" target="_blank"><i class="fa fa-instagram"></i> <span class="visuallyhidden">Instagram</span></a> <a href="https://www.youtube.com/user/CholilaOnline/" class="social-btn" target="_blank"><i class="fa fa-youtube"></i> <span class="visuallyhidden">YouTube</span></a></div><div class="text about-text below"><p><a href="https://cholilaonline.com/sobre-cholila-online">Sobre Cholila Online</a><br /> <a href="https://cholilaonline.com/terminos-y-condiciones">Términos y Condiciones</a></p></div></li><li id="recent-posts-2" class="widget column col-4 widget_recent_entries"><h5 class="widget-title">RECIENTES</h5><ul><li> <a href="https://cholilaonline.com/2020/01/presentaron-ante-el-gobierno-una-propuesta-sobre-la-creacion-de-un-plan-de-descuentos-de-100-por-kilo-de-carne.html">Presentaron ante el Gobierno una propuesta sobre la creación de un plan de descuentos de $100 por kilo de carne</a></li><li> <a href="https://cholilaonline.com/2020/01/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html">Volvió a bajar la tasa mínima de Leliq a 52%</a></li></ul></li><li id="bunyad-posts-widget-12" class="widget column col-4 widget-posts"><h5 class="widget-title">INSEGURIDAD</h5><ul class="posts cf meta-below"><li class="post cf"> <a href="https://cholilaonline.com/2019/11/comodoro-operaron-al-ovejero-aleman-que-fue-lesionado-con-un-cano-en-un-intento-de-robo.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Comodoro: Operaron al ovejero alemán que fue lesionado con un caño en un intento de robo" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2019/11/Screenshot_20191119-072848_Chrome-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2019/11/Screenshot_20191119-072848_Chrome-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2019/11/Screenshot_20191119-072848_Chrome-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2019/11/Screenshot_20191119-072848_Chrome-370x247.jpg 370w" data-src="https://cholilaonline.com/wp-content/uploads/2019/11/Screenshot_20191119-072848_Chrome-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2019/11/comodoro-operaron-al-ovejero-aleman-que-fue-lesionado-con-un-cano-en-un-intento-de-robo.html" class="post-title" title="Comodoro: Operaron al ovejero alemán que fue lesionado con un caño en un intento de robo">Comodoro: Operaron al ovejero alemán que fue lesionado con un caño en un intento de robo</a><div class="post-meta post-meta-a"> <a href="https://cholilaonline.com/2019/11/comodoro-operaron-al-ovejero-aleman-que-fue-lesionado-con-un-cano-en-un-intento-de-robo.html" class="date-link"><time class="post-date" datetime="2019-11-19T08:37:40-03:00">19 noviembre, 2019</time></a></div></div></li><li class="post cf"> <a href="https://cholilaonline.com/2019/11/macri%e2%80%8b-repudio-la-violencia-que-se-vive-en-bolivia.html" class="image-link"> <img width="110" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-cheerup-thumb size-cheerup-thumb lazyload wp-post-image" alt="" title="Macri​ repudió la violencia que se vive en Bolivia" sizes="(max-width: 110px) 100vw, 110px" data-srcset="https://cholilaonline.com/wp-content/uploads/2019/08/469689_2953-110x73.jpg 110w, https://cholilaonline.com/wp-content/uploads/2019/08/469689_2953-300x200.jpg 300w, https://cholilaonline.com/wp-content/uploads/2019/08/469689_2953-768x512.jpg 768w, https://cholilaonline.com/wp-content/uploads/2019/08/469689_2953-270x180.jpg 270w, https://cholilaonline.com/wp-content/uploads/2019/08/469689_2953-770x515.jpg 770w, https://cholilaonline.com/wp-content/uploads/2019/08/469689_2953-370x247.jpg 370w, https://cholilaonline.com/wp-content/uploads/2019/08/469689_2953.jpg 960w" data-src="https://cholilaonline.com/wp-content/uploads/2019/08/469689_2953-110x73.jpg" /> </a><div class="content"> <a href="https://cholilaonline.com/2019/11/macri%e2%80%8b-repudio-la-violencia-que-se-vive-en-bolivia.html" class="post-title" title="Macri​ repudió la violencia que se vive en Bolivia">Macri​ repudió la violencia que se vive en Bolivia</a><div class="post-meta post-meta-a"> <a href="https://cholilaonline.com/2019/11/macri%e2%80%8b-repudio-la-violencia-que-se-vive-en-bolivia.html" class="date-link"><time class="post-date" datetime="2019-11-12T11:12:05-03:00">12 noviembre, 2019</time></a></div></div></li></ul></li></ul></div></section><section class="lower-footer cf"><div class="wrap"><div class="bottom cf"><p class="copyright"> Cholila Online ©<p><a href="https://www.apdperiodismo.org/"><img src="https://cholilaonline.com/wp-content/uploads/2019/12/logo-periodistas.png" alt="Asociación de Periodismo Digital"></a></p></p><div class="to-top"> <a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a></div></div></div></section></div></footer></div><div class="mobile-menu-container off-canvas"><a href="#" class="close"><i class="fa fa-times"></i></a><div class="logo"> <img class="mobile-logo" src="https://cholilaonline.com/wp-content/uploads/2018/03/2x.png" width="208" height="25"
alt="Cholila Online" /></div><ul id="menu-main-menu-1" class="mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83941"><a href="https://cholilaonline.com/category/politica">Política</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83555"><a href="https://cholilaonline.com/category/curros">Curros</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83554"><a href="https://cholilaonline.com/category/curro-verde">Curro Verde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83876"><a href="https://cholilaonline.com/category/causasembrujoyrevelacion">Causas Embrujo y Revelación</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83499"><a href="https://cholilaonline.com/category/policiales">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83942"><a href="https://cholilaonline.com/category/economia">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83943"><a href="https://cholilaonline.com/category/mineria">Minería</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83717"><a href="https://cholilaonline.com/category/petroleo">Petróleo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2162"><a href="https://cholilaonline.com/category/municipios">Municipios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83713"><a href="https://cholilaonline.com/category/comodoro-rivadavia">Comodoro Rivadavia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83698"><a href="https://cholilaonline.com/category/trelew">Trelew</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83715"><a href="https://cholilaonline.com/category/municipios/puerto-madryn">Puerto Madryn</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83701"><a href="https://cholilaonline.com/category/rawson">Rawson</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83428"><a href="https://cholilaonline.com/category/cordillera">Cordillera</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83944"><a href="https://cholilaonline.com/category/deportes">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87654"><a href="https://cholilaonline.com/category/educacion">Educación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1639"><a href="https://cholilaonline.com/category/opinion">Opinión</a></li></ul></div><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=749507455175785&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='dashicons-css'  href='https://cholilaonline.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/cholilaonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var Bunyad = {"custom_ajax_url":"\/2020\/01\/volvio-a-bajar-la-tasa-minima-de-leliq-a-52.html"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/cholilaonline.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-141324755-1"></script> <script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-141324755-1');</script>  <script defer src="https://cholilaonline.com/wp-content/cache/autoptimize/js/autoptimize_559c90aefb7fbd901a615881ea4b5d62.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->